<!doctype html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">  
  <meta name='viewport' content='width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0' />
	<link rel="profile" href="http://gmpg.org/xfn/11">
  
  <title>L’economia ai tempi del Coronavirus – Intervista a Jean Paul Fitoussi - Il Blog delle Stelle</title>

<!-- Start PushCrew Asynchronous Code -->
<script type='text/javascript'>
(function(p,u,s,h) {
    p._pcq = p._pcq || [];
    p._pcq.push(['_currentTime', Date.now()]);
    s = u.createElement('script'); s.type = 'text/javascript'; s.async = true;
    s.src = 'https://cdn.pushcrew.com/js/431c3e4f4c1d18111185cd1d6a05345b.js';
    h = u.getElementsByTagName('script')[0]; h.parentNode.insertBefore(s, h);
})(window,document);
</script>
<!-- End PushCrew Asynchronous Code -->

<!-- This site is optimized with the Yoast SEO Premium plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ilblogdellestelle.it/2022/04/leconomia-ai-tempi-del-coronavirus-intervista-a-jean-paul-fitoussi-2.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L’economia ai tempi del Coronavirus – Intervista a Jean Paul Fitoussi - Il Blog delle Stelle" />
<meta property="og:description" content="Di seguito pubblichiamo nuovamente l’intervista realizzata nel 2020 dal presidente dell’Associazione Rousseau Davide Casaleggio all’economista francese Jean-Paul Fitoussi, scomparso recentemente, già presidente dell’osservatorio francese alle congiunture economiche (OFCE) e già docente all’istituto di studi politici di Parigi (Sciences Po) e alla Luiss di Roma. —&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8211; D.C.: Buongiorno, sono Davide Casaleggio, come sta? J.P.F: Io bene, &hellip;" />
<meta property="og:url" content="https://www.ilblogdellestelle.it/2022/04/leconomia-ai-tempi-del-coronavirus-intervista-a-jean-paul-fitoussi-2.html" />
<meta property="og:site_name" content="Il Blog delle Stelle" />
<meta property="article:publisher" content="https://www.facebook.com/associazionerousseau/" />
<meta property="article:tag" content="casaleggio" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="Economia" />
<meta property="article:tag" content="fitoussi" />
<meta property="article:tag" content="jean paul fitoussi" />
<meta property="article:section" content="Dalla rete" />
<meta property="article:published_time" content="2022-04-20T07:52:44+00:00" />
<meta property="article:modified_time" content="2022-04-20T07:53:45+00:00" />
<meta property="og:updated_time" content="2022-04-20T07:53:45+00:00" />
<meta property="fb:app_id" content="917118448449936" />
<meta property="og:image" content="https://s3-eu-west-1.amazonaws.com/ilblogdellestelle-production/wp-content/uploads/2022/04/20094633/01_Post-Blog-senza-autore-7.png" />
<meta property="og:image:secure_url" content="https://s3-eu-west-1.amazonaws.com/ilblogdellestelle-production/wp-content/uploads/2022/04/20094633/01_Post-Blog-senza-autore-7.png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="628" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Di seguito pubblichiamo nuovamente l’intervista realizzata nel 2020 dal presidente dell’Associazione Rousseau Davide Casaleggio all’economista francese Jean-Paul Fitoussi, scomparso recentemente, già presidente dell’osservatorio francese alle congiunture economiche (OFCE) e già docente all’istituto di studi politici di Parigi (Sciences Po) e alla Luiss di Roma. —&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8211; D.C.: Buongiorno, sono Davide Casaleggio, come sta? J.P.F: Io bene, [&hellip;]" />
<meta name="twitter:title" content="L’economia ai tempi del Coronavirus – Intervista a Jean Paul Fitoussi - Il Blog delle Stelle" />
<meta name="twitter:image" content="https://s3-eu-west-1.amazonaws.com/ilblogdellestelle-production/wp-content/uploads/2022/04/20094633/01_Post-Blog-senza-autore-7.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ilblogdellestelle.it/#website","url":"https://www.ilblogdellestelle.it/","name":"Il Blog delle Stelle","inLanguage":"it-IT","description":"Blog ufficiale della Piattaforma Rousseau","potentialAction":[{"@type":"SearchAction","target":"https://www.ilblogdellestelle.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.ilblogdellestelle.it/2022/04/leconomia-ai-tempi-del-coronavirus-intervista-a-jean-paul-fitoussi-2.html#primaryimage","inLanguage":"it-IT","url":"https://s3-eu-west-1.amazonaws.com/ilblogdellestelle-production/wp-content/uploads/2022/04/20094633/01_Post-Blog-senza-autore-7.png","width":1200,"height":628},{"@type":"WebPage","@id":"https://www.ilblogdellestelle.it/2022/04/leconomia-ai-tempi-del-coronavirus-intervista-a-jean-paul-fitoussi-2.html#webpage","url":"https://www.ilblogdellestelle.it/2022/04/leconomia-ai-tempi-del-coronavirus-intervista-a-jean-paul-fitoussi-2.html","name":"L\u2019economia ai tempi del Coronavirus \u2013 Intervista a Jean Paul Fitoussi - Il Blog delle Stelle","isPartOf":{"@id":"https://www.ilblogdellestelle.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.ilblogdellestelle.it/2022/04/leconomia-ai-tempi-del-coronavirus-intervista-a-jean-paul-fitoussi-2.html#primaryimage"},"datePublished":"2022-04-20T07:52:44+00:00","dateModified":"2022-04-20T07:53:45+00:00","author":{"@id":"https://www.ilblogdellestelle.it/#/schema/person/dd44bc9a5bc4a98570f70d32f7173232"},"breadcrumb":{"@id":"https://www.ilblogdellestelle.it/2022/04/leconomia-ai-tempi-del-coronavirus-intervista-a-jean-paul-fitoussi-2.html#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://www.ilblogdellestelle.it/2022/04/leconomia-ai-tempi-del-coronavirus-intervista-a-jean-paul-fitoussi-2.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.ilblogdellestelle.it/2022/04/leconomia-ai-tempi-del-coronavirus-intervista-a-jean-paul-fitoussi-2.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ilblogdellestelle.it/","url":"https://www.ilblogdellestelle.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.ilblogdellestelle.it/categoria/dalla-rete","url":"https://www.ilblogdellestelle.it/categoria/dalla-rete","name":"Dalla rete"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.ilblogdellestelle.it/2022/04/leconomia-ai-tempi-del-coronavirus-intervista-a-jean-paul-fitoussi-2.html","url":"https://www.ilblogdellestelle.it/2022/04/leconomia-ai-tempi-del-coronavirus-intervista-a-jean-paul-fitoussi-2.html","name":"L\u2019economia ai tempi del Coronavirus \u2013 Intervista a Jean Paul Fitoussi"}}]},{"@type":["Person"],"@id":"https://www.ilblogdellestelle.it/#/schema/person/dd44bc9a5bc4a98570f70d32f7173232","name":"Associazione Rousseau","image":{"@type":"ImageObject","@id":"https://www.ilblogdellestelle.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/5b6961d0b56572a616ebb77c0527b376?s=96&d=mm&r=g","caption":"Associazione Rousseau"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Blog delle Stelle &raquo; Feed" href="https://www.ilblogdellestelle.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Il Blog delle Stelle &raquo; Feed dei commenti" href="https://www.ilblogdellestelle.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Il Blog delle Stelle &raquo; L’economia ai tempi del Coronavirus – Intervista a Jean Paul Fitoussi Feed dei commenti" href="https://www.ilblogdellestelle.it/2022/04/leconomia-ai-tempi-del-coronavirus-intervista-a-jean-paul-fitoussi-2.html/feed" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ilblogdellestelle.it/wp-includes/css/dist/block-library/style.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-css'  href='https://www.ilblogdellestelle.it/wp-content/plugins/gdpr/dist/css/public.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='bd5s-style-bootstrap-grid-css'  href='https://www.ilblogdellestelle.it/wp-content/themes/bd5s/assets/css/lib/bootstrap-grid.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='bd5s-style-bootstrap-reboot-css'  href='https://www.ilblogdellestelle.it/wp-content/themes/bd5s/assets/css/lib/bootstrap-reboot.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='bd5s-style-fontawesome-css'  href='https://www.ilblogdellestelle.it/wp-content/themes/bd5s/assets/font/fontawesome/web-fonts-with-css/css/fontawesome-all.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='bd5s-style-css'  href='https://www.ilblogdellestelle.it/wp-content/themes/bd5s/style.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='bd5s-style-responsive-css'  href='https://www.ilblogdellestelle.it/wp-content/themes/bd5s/assets/css/responsive.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='bd5s-style-swipebox-css'  href='https://www.ilblogdellestelle.it/wp-content/themes/bd5s/assets/css/lib/swipebox.min.css?ver=5.4.10' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ilblogdellestelle.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GDPR = {"ajaxurl":"https:\/\/www.ilblogdellestelle.it\/wp-admin\/admin-ajax.php","logouturl":"","i18n":{"aborting":"Annullamento in corso","logging_out":"You are being logged out.","continue":"Continua","cancel":"Annulla","ok":"OK","close_account":"Close your account?","close_account_warning":"Your account will be closed and all data will be permanently deleted and cannot be recovered. Are you sure?","are_you_sure":"Are you sure?","policy_disagree":"By disagreeing you will no longer have access to our site and will be logged out."},"is_user_logged_in":"","refresh":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilblogdellestelle.it/wp-content/plugins/gdpr/dist/js/public.js?ver=2.1.2'></script>
<link rel='https://api.w.org/' href='https://www.ilblogdellestelle.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilblogdellestelle.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilblogdellestelle.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.10" />
<link rel='shortlink' href='https://www.ilblogdellestelle.it/?p=77901' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilblogdellestelle.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilblogdellestelle.it%2F2022%2F04%2Fleconomia-ai-tempi-del-coronavirus-intervista-a-jean-paul-fitoussi-2.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilblogdellestelle.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilblogdellestelle.it%2F2022%2F04%2Fleconomia-ai-tempi-del-coronavirus-intervista-a-jean-paul-fitoussi-2.html&#038;format=xml" />
<link rel="pingback" href="https://www.ilblogdellestelle.it/xmlrpc.php"><link rel="icon" href="https://s3-eu-west-1.amazonaws.com/ilblogdellestelle-production/wp-content/uploads/2021/04/11131018/cropped-blog_delle_stelle_logo_red_icon-11-32x32.png" sizes="32x32" />
<link rel="icon" href="https://s3-eu-west-1.amazonaws.com/ilblogdellestelle-production/wp-content/uploads/2021/04/11131018/cropped-blog_delle_stelle_logo_red_icon-11-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://s3-eu-west-1.amazonaws.com/ilblogdellestelle-production/wp-content/uploads/2021/04/11131018/cropped-blog_delle_stelle_logo_red_icon-11-180x180.png" />
<meta name="msapplication-TileImage" content="https://s3-eu-west-1.amazonaws.com/ilblogdellestelle-production/wp-content/uploads/2021/04/11131018/cropped-blog_delle_stelle_logo_red_icon-11-270x270.png" />

  <!-- Google Ads -->
  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3438170472170287"
     crossorigin="anonymous"></script>

</head>

<body class="post-template-default single single-post postid-77901 single-format-standard wp-custom-logo">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125133296-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125133296-1');
</script>

<script>
  // Facebook Javascript SDK
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '917118448449936',
      xfbml      : true,
      version    : 'v3.0'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Salta al contenuto</a>
  <a class="scrollup" href="#"><i class="fa fa-arrow-up fa-3x"></i></a>

	<header id="masthead" class="site-header">    
    <div id="site-header-top" class="site-header-top">
      <div class="row">
        
        <div class="col-10 col-sm-7 col-md-8">
          <div class="site-branding">
            <a href="https://www.ilblogdellestelle.it/" class="custom-logo-link" rel="home"><img width="1168" height="266" src="https://s3-eu-west-1.amazonaws.com/ilblogdellestelle-production/wp-content/uploads/2021/04/29152109/blog_delle_stelle_logo_red.png" class="custom-logo" alt="Il Blog delle Stelle" srcset="https://s3-eu-west-1.amazonaws.com/ilblogdellestelle-production/wp-content/uploads/2021/04/29152109/blog_delle_stelle_logo_red.png 1168w, https://s3-eu-west-1.amazonaws.com/ilblogdellestelle-production/wp-content/uploads/2021/04/29152109/blog_delle_stelle_logo_red-300x68.png 300w, https://s3-eu-west-1.amazonaws.com/ilblogdellestelle-production/wp-content/uploads/2021/04/29152109/blog_delle_stelle_logo_red-1024x233.png 1024w, https://s3-eu-west-1.amazonaws.com/ilblogdellestelle-production/wp-content/uploads/2021/04/29152109/blog_delle_stelle_logo_red-768x175.png 768w, https://s3-eu-west-1.amazonaws.com/ilblogdellestelle-production/wp-content/uploads/2021/04/29152109/blog_delle_stelle_logo_red-852x194.png 852w" sizes="(max-width: 1168px) 100vw, 1168px" /></a>          </div><!-- .site-branding -->
        </div>

        <div class="d-none d-sm-block col-sm-4 col-md-3 mr-md-2 align-self-center">
          <div class="logo-rousseau row justify-start">
              <img src="https://www.ilblogdellestelle.it/wp-content/themes/bd5s/assets/img/logo-rousseau-black.png" alt="logo Rousseau" title="Accedi a Rousseau"/>
          </div>
        </div>

        <div class="col-2 col-sm-1 col-md-1 align-self-center">
            <nav class="main-navigation">            
                            <div id="primary-menu" class="sidenav">
                <div class="btn-close-wrapper">
                  <a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
                </div>
                
<aside id="secondary-mob" class="widget-area">
	<section id="bd5s_nusermenu_widget-3" class="widget_bd5s_nusermenu_widget">
		<div class="menu-utente-container">
			<ul class="menu menu-utente" style="display:none;">
				<li id="menu-item-reg" class="hide-logged-in menu-item menu-item-type-post_type menu-item-object-page menu-item-reg">
					<a href="https://www.ilblogdellestelle.it/user-register"><i class="fas fa-user-plus"></i>Registrazione</a>
				</li>
				<li id="menu-item-login" class="hide-logged-in menu-item menu-item-type-post_type menu-item-object-page menu-item-login">
					<a href="https://www.ilblogdellestelle.it/user-login"><i class="fas fa-sign-in-alt"></i>Login</a>
				</li>
				<li id="menu-item-logout" class="hide-logged-out menu-item menu-item-type-post_type menu-item-object-page menu-item-logout">
					<a href="https://www.ilblogdellestelle.it/user-login"><i class="fas fa-sign-out-alt"></i>Logout</a>
				</li>
				<li id="menu-item-profile" class="hide-logged-out menu-item menu-item-type-post_type menu-item-object-page menu-item-profile">
					<a href="https://www.ilblogdellestelle.it/user-profile"><i class="fas fa-user"></i>Il tuo profilo</a>
				</li>
				<li id="menu-item-lostpwd" class="hide-logged-in menu-item menu-item-type-post_type menu-item-object-page menu-item-lostpwd">
					<a href="https://www.ilblogdellestelle.it/user-lostpwd"><i class="fas fa-unlock-alt"></i>Password dimenticata?</a>
				</li>
			</ul>
		</div>
		</section><section id="search-3" class="widget_search">
	<form role="search" method="get" id="search-form" class="search-form" action="https://www.ilblogdellestelle.it/" >
		<div class="search-form-wrapper">
			<label class="screen-reader-text" for="s">Ricerca per:</label>
			<div class="row no-gutters">
				<div class="col-9 col-sm-10">
					<input type="search" class="search-field" placeholder="Cerca …" value="" name="s" id="s" />
				</div>
				<div class="col-3 col-sm-2 search-button align-self-center">
					<button type="submit" id="search-submit" class="search-submit">
						<i class="fa fa-search"></i>
					</button>
				</div>			
			</div>
		</div>
    </form></section></aside><!-- #secondary -->
                <ul id="main-menu" class="menu"><li id="menu-item-158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-158"><a href="https://www.ilblogdellestelle.it/">Home</a></li>
<li id="menu-item-56426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56426"><a href="https://www.ilblogdellestelle.it/la-mission">La mission</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29"><a href="#">Categorie</a>
<ul class="sub-menu">
	<li id="menu-item-76735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76735"><a href="https://www.ilblogdellestelle.it/categoria/agricoltura">Agricoltura e Pesca</a></li>
	<li id="menu-item-54254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54254"><a href="https://www.ilblogdellestelle.it/categoria/ambiente">Ambiente ed Energia</a></li>
	<li id="menu-item-31818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31818"><a href="https://www.ilblogdellestelle.it/categoria/cittadinanza-digitale">Cittadinanza Digitale</a></li>
	<li id="menu-item-76731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76731"><a href="https://www.ilblogdellestelle.it/categoria/combattiamoilcoronavirus">Combattiamo il Coronavirus</a></li>
	<li id="menu-item-31780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31780"><a href="https://www.ilblogdellestelle.it/categoria/dal-mondo">Dal mondo</a></li>
	<li id="menu-item-31781" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31781"><a href="https://www.ilblogdellestelle.it/categoria/dalla-rete">Dalla rete</a></li>
	<li id="menu-item-31782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31782"><a href="https://www.ilblogdellestelle.it/categoria/democrazia-diretta">Democrazia diretta e digitale</a></li>
	<li id="menu-item-76733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76733"><a href="https://www.ilblogdellestelle.it/categoria/economia">Economia</a></li>
	<li id="menu-item-76736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76736"><a href="https://www.ilblogdellestelle.it/categoria/esteri-ue">Esteri ed Unione Europea</a></li>
	<li id="menu-item-76737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76737"><a href="https://www.ilblogdellestelle.it/categoria/giustizia-affari-istituzionali">Giustizia ed Affari istituzionali</a></li>
	<li id="menu-item-76738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76738"><a href="https://www.ilblogdellestelle.it/categoria/imprese">Imprese</a></li>
	<li id="menu-item-56357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56357"><a href="https://www.ilblogdellestelle.it/categoria/informazione">Informazione</a></li>
	<li id="menu-item-54301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54301"><a href="https://www.ilblogdellestelle.it/categoria/innovazione">Innovazione</a></li>
	<li id="menu-item-59473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59473"><a href="https://www.ilblogdellestelle.it/categoria/istruzione">Istruzione, ricerca e cultura</a></li>
	<li id="menu-item-76732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76732"><a href="https://www.ilblogdellestelle.it/categoria/l-editoriale">L&#8217;Editoriale</a></li>
	<li id="menu-item-76739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76739"><a href="https://www.ilblogdellestelle.it/categoria/esperto-risponde">L&#8217;esperto risponde</a></li>
	<li id="menu-item-54218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54218"><a href="https://www.ilblogdellestelle.it/categoria/lavoro-famiglia">Lavoro e famiglia</a></li>
	<li id="menu-item-59474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59474"><a href="https://www.ilblogdellestelle.it/categoria/la_buona_notizi">La buona notizia</a></li>
	<li id="menu-item-31819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31819"><a href="https://www.ilblogdellestelle.it/categoria/rousseau">Rousseau</a></li>
	<li id="menu-item-76734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76734"><a href="https://www.ilblogdellestelle.it/categoria/sanita">Sanità</a></li>
	<li id="menu-item-76740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76740"><a href="https://www.ilblogdellestelle.it/categoria/sicurezza">Sicurezza</a></li>
	<li id="menu-item-59476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59476"><a href="https://www.ilblogdellestelle.it/categoria/smascheriamo-le-fake-news">Smascheriamo le fake news</a></li>
	<li id="menu-item-59478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59478"><a href="https://www.ilblogdellestelle.it/categoria/storie-dai-territori">Storie dai territori</a></li>
	<li id="menu-item-76741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76741"><a href="https://www.ilblogdellestelle.it/categoria/trasporti-infrastrutture">Trasporti e Infrastrutture</a></li>
	<li id="menu-item-69488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69488"><a href="https://www.ilblogdellestelle.it/categoria/villaggio-rousseau">Villaggio Rousseau</a></li>
</ul>
</li>
<li id="menu-item-65378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65378"><a href="https://www.ilblogdellestelle.it/contattaci">Contattaci</a></li>
<li id="menu-item-77381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77381"><a href="https://www.ilblogdellestelle.it/trasparenza-rousseau">Trasparenza Rousseau</a></li>
</ul>              </div>      
            </nav><!-- .main-navigation -->
          <span style="font-size:30px;cursor:pointer;color:#000000;" onclick="openNav()">&#9776;</span>
        </div>
      </div><!-- .row -->
      <div id="overlay" class="overlay-disabled" onclick="closeNav()"></div>
    </div><!-- .site-header-top -->   
    
    <div class="sticky-padding-helper"></div>
    <div class="site-header-flag"></div>


        
	</header><!-- #masthead -->

	<div id="content" class="site-content">
      
	<div id="primary" class="content-area">
		<main id="main" class="site-main">

		

<article id="post-77901" class="post-77901 post type-post status-publish format-standard has-post-thumbnail hentry category-dalla-rete tag-casaleggio tag-coronavirus tag-economia tag-fitoussi tag-jean-paul-fitoussi">

	
							<div class="post-thumbnail">
					<img width="852" height="446" src="https://s3-eu-west-1.amazonaws.com/ilblogdellestelle-production/wp-content/uploads/2022/04/20094633/01_Post-Blog-senza-autore-7-852x446.png" class="attachment-bd5s-single-post-thumb size-bd5s-single-post-thumb wp-post-image" alt="" srcset="https://s3-eu-west-1.amazonaws.com/ilblogdellestelle-production/wp-content/uploads/2022/04/20094633/01_Post-Blog-senza-autore-7-852x446.png 852w, https://s3-eu-west-1.amazonaws.com/ilblogdellestelle-production/wp-content/uploads/2022/04/20094633/01_Post-Blog-senza-autore-7-300x157.png 300w, https://s3-eu-west-1.amazonaws.com/ilblogdellestelle-production/wp-content/uploads/2022/04/20094633/01_Post-Blog-senza-autore-7-1024x536.png 1024w, https://s3-eu-west-1.amazonaws.com/ilblogdellestelle-production/wp-content/uploads/2022/04/20094633/01_Post-Blog-senza-autore-7-768x402.png 768w, https://s3-eu-west-1.amazonaws.com/ilblogdellestelle-production/wp-content/uploads/2022/04/20094633/01_Post-Blog-senza-autore-7-380x200.png 380w, https://s3-eu-west-1.amazonaws.com/ilblogdellestelle-production/wp-content/uploads/2022/04/20094633/01_Post-Blog-senza-autore-7.png 1200w" sizes="(max-width: 852px) 100vw, 852px" />				</div><!-- .post-thumbnail -->
			
		
	<header class="entry-header">
		<h1 class="entry-title">L’economia ai tempi del Coronavirus – Intervista a Jean Paul Fitoussi</h1>			<div class="entry-meta">
				<i class="far fa-clock"></i> <span class="posted-on">Postato il <time class="entry-date published" datetime="2022-04-20T09:52:44+02:00">20 Aprile 2022, 9:52</time><time class="updated" datetime="2022-04-20T09:53:45+02:00">20 Aprile 2022, 9:53</time></span><i class="far fa-user"></i> <span class="posted-by"> <span class="author vcard"><a class="url fn n" href="https://www.ilblogdellestelle.it/author/associazionerousseau">Associazione Rousseau</a></span></span>				<small>
					(  )
				</small>
				<div>
				<span class="category-label" style="background-color:#0041d9"><a href="https://www.ilblogdellestelle.it/categoria/dalla-rete">Dalla rete</a></span>				</div>		
			</div><!-- .entry-meta -->
				<div class="row">
			<div class="social-box-wrapper col-7">
				
		<span class="social-box facebook">									
			<span class="fab fa-facebook-f icon" onclick="shareOnFacebook('https://www.ilblogdellestelle.it/2022/04/leconomia-ai-tempi-del-coronavirus-intervista-a-jean-paul-fitoussi-2.html')"></span>													
			<span class="meta-values social-counter">
				<span class='social-share' onclick="shareOnFacebook('https://www.ilblogdellestelle.it/2022/04/leconomia-ai-tempi-del-coronavirus-intervista-a-jean-paul-fitoussi-2.html')">Share</span>			</span>

					</span>
		
		<span class="social-box whatsapp">
			<span class="fab fa-whatsapp icon" onclick="shareOnWhatsapp('L%E2%80%99economia%20ai%20tempi%20del%20Coronavirus%20%E2%80%93%20Intervista%20a%20Jean%20Paul%20Fitoussi', 'https%3A%2F%2Fwww.ilblogdellestelle.it%2F2022%2F04%2Fleconomia-ai-tempi-del-coronavirus-intervista-a-jean-paul-fitoussi-2.html')"></span>					
			<span class="meta-values social-counter">
				<span class="social-share">Share</span>
			</span>
		</span>
    
    <!-- <span class="social-box gplus">
			<span class="fab fa-google-plus-g icon" onclick="shareOnGPlus('https://www.ilblogdellestelle.it/2022/04/leconomia-ai-tempi-del-coronavirus-intervista-a-jean-paul-fitoussi-2.html')"></span>					
			<span class="meta-values social-counter">
				<span class="social-share" onclick="shareOnGPlus('https://www.ilblogdellestelle.it/2022/04/leconomia-ai-tempi-del-coronavirus-intervista-a-jean-paul-fitoussi-2.html')">Share </span>
			</span>
		</span>	 -->

		<span class="social-box twitter">
			<span class="fab fa-twitter icon" onclick="shareOnTwitter('L%E2%80%99economia+ai+tempi+del+Coronavirus+%E2%80%93+Intervista+a+Jean+Paul+Fitoussi', 'https://www.ilblogdellestelle.it/2022/04/leconomia-ai-tempi-del-coronavirus-intervista-a-jean-paul-fitoussi-2.html', 'Mov5Stelle')"></span>
			<span class="meta-values social-counter">
				<span class='social-share' onclick="shareOnTwitter('https://www.ilblogdellestelle.it/2022/04/leconomia-ai-tempi-del-coronavirus-intervista-a-jean-paul-fitoussi-2.html')">Share</span>			</span>
		</span>

					</div>
			<div class="social-box-wrapper col-5 text-right">
				    
    <span class="social-box email">
			<a href="mailto:?subject=Un amico ti invita a leggere un post su ilblogdellestelle.it&amp;body=Ciao, un amico ti invita a leggere questo post: https://www.ilblogdellestelle.it/2022/04/leconomia-ai-tempi-del-coronavirus-intervista-a-jean-paul-fitoussi-2.html"><span class="far fa-envelope icon"></span></a>
		</span>

						<span class='social-box print'><span class='fa fa-print icon' onclick='printContent("post-77901")' title='Stampa pagina'></span></span>				
            <script>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</script><span id='respVoicePlay' class='social-box voice fa fa-play icon' onclick='playVoice();' title='Riproduci audio pagina'></span> <span id='respVoicePause' class='social-box voice fa fa-pause icon' style='display:none;' onclick='pauseVoice();' title='Metti in pausa audio'></span> <span id='respVoiceStop' class='social-box voice fa fa-stop icon' style='display:none;' onclick='stopVoice();' title='Stop audio pagina'></span> 			</div>
		</div>
	</header><!-- .entry-header -->

	<div class="entry-content">
			
		<iframe style="width:120px;height:240px; margin: 0 0 30px 30px; float: right;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&bc1=000000&IS2=1&bg1=FFFFFF&fc1=000000&lc1=0000FF&t=rousseauar-21&language=it_IT&o=29&p=8&l=as4&m=amazon&f=ifr&ref=as_ss_li_til&asins=8856683741&linkId=e213498a13d9ce7bcf2dec0778286fa1"></iframe>

		<p><span style="color: #993300;"><i><span style="font-weight: 400;">Di seguito pubblichiamo nuovamente l’intervista realizzata nel 2020 dal presidente dell’Associazione Rousseau Davide Casaleggio all’economista francese Jean-Paul Fitoussi, scomparso recentemente, già presidente dell’osservatorio francese alle congiunture economiche (OFCE) e già docente all’istituto di studi politici di Parigi (Sciences Po) e alla Luiss di Roma.</span></i></span></p>
<p><i><span style="font-weight: 400;">—&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8211;</span></i></p>
<p><b><i>D.C.: Buongiorno, sono Davide Casaleggio, come sta?</i></b></p>
<p><i><span style="font-weight: 400;">J.P.F: Io bene, sono confinato “in prigione”, agli arresti domiciliari. Che possiamo fare…</span></i></p>
<p><b><i>D.C.: Avendo lei vissuto molto della vita politica economica della Francia negli ultimi anni da protagonista mi interessava ascoltare un po’ il suo punto di vista: ci sono stati a suo avviso dei momenti nella storia che assomigliano dal punto di vista economico a quello che sta succedendo oggi?</i></b></p>
<p><i><span style="font-weight: 400;">J.P.F: Abbiamo la memoria corta, ma abbiamo vissuto degli shock che sono stati molto forti e che hanno avuto degli effetti molto lunghi. Questa è la prima volta che viviamo uno shock sanitario, gli altri erano degli shock economici, penso allo shock petrolifero per esempio, del ’73 e del ’79. E quello del ’79 ha avuto un effetto molto più grande che la sua materialità implicava, perché ha fatto cambiare totalmente di policy l’insieme del mondo e ha reso possibile la rivoluzione conservatrice, quella che è stata condotta da Reagan e Thatcher e che gli europei hanno imitato. Abbiamo avuto anche una crisi finanziaria molto forte nell’87, credo che fosse più forte la caduta delle borse [allora] che nella grande crisi finanziaria del 2008. Poi abbiamo vissuto un cambiamento epocale anche dopo la caduta del muro di Berlino.</span></i></p>
<p><b><i>D.C.: Dunque ci sono stati altri episodi nella storia in cui abbiamo dovuto cambiare il paradigma economico o comunque affrontare un problema di liquidità. Oggi sembra esserci un problema di liquidità e probabilmente ci sarà sempre di più nelle prossime settimane. In che modo dovremmo affrontarlo?</i></b></p>
<p><i><span style="font-weight: 400;">J.P.F: Nessun problema di liquidità, a condizione che i Governi non vogliano avere un problema di liquidità. Abbiamo le banche centrali che esistono proprio per produrre della liquidità.</span></i></p>
<p><b><i>D.C.: Quindi basta stampare denaro, è questa la sostanza?</i></b></p>
<p><i><span style="font-weight: 400;">J.P.F: Ci sono dei periodi dove non basta stampare denaro e dei periodi dove si deve stampare denaro. È per salvare il mondo. Altrimenti il mondo affoga. Siamo in un mondo dove dobbiamo creare della liquidità per investire. È la verità, il problema non viene dalla politica monetaria ma dalla politica budgetaria. Lo vediamo negli Stati Uniti, ma qui sta cambiando. Lo vediamo in Europa ma con scarse speranze di cambiamento. Si farà del finanziamento monetario della spesa pubblica, senza ma e senza sì negli Stati Uniti, ma con un sacco di condizioni in Europa. </span></i></p>
<p><b><i>D.C.: In Francia si stanno attuando delle politiche economiche particolari in questo periodo?</i></b></p>
<p><i><span style="font-weight: 400;">J.P.F: Il problema è che siamo come gli italiani e gli spagnoli. Se ci teniamo alle regole esistenti allora niente è possibile. Se invece mettiamo da parte le regole o almeno le sospendiamo, come ha detto la Commissione, allora ci sarebbe tanto da fare, perché abbiamo per la prima volta dagli anni ‘80 la possibilità di avere una politica Budgetaria espansiva. Dunque possiamo fare tante cose e sappiamo esattamente cosa fare. </span></i></p>
<p><b><i>D.C.: Quali dovrebbero essere le priorità economiche?</i></b></p>
<p><i><span style="font-weight: 400;">J.P.F: È ovvio che c’è un problema sanitario. Il primo grosso investimento deve essere fatto per il sistema sanitario, negli ospedali, per la ricerca medica. A causa degli investimenti non fatti in passato, oggi abbiamo lasciato morire tante persone. Dobbiamo accettare che il numero di morti sia più elevato a causa delle politiche restrittive? Per soddisfare i paesi del Nord?</span></i></p>
<p><b><i>D.C.: Dunque la priorità è sicuramente quella sanitaria, dopodichè quali sono a suo parere le altre priorità da affrontare?</i></b></p>
<p><i><span style="font-weight: 400;">J.P.F: Ma anche la scuola, l’università, la ricerca come il sistema sanitario non hanno ricevuto i giusti investimenti. Abbiamo distrutto del capitale umano come mai nella nostra storia. I giovani lasciano i nostri Paesi perché il lavoro che trovano è poco dignitoso. Per questo vanno altrove, dove hanno maggiori opportunità. </span></i></p>
<p><i><span style="font-weight: 400;">Abbiamo dato priorità alla contabilità, invece che alla salute, al benessere, alla ricerca, alla cultura ecc. Questo perché costavano troppo, ma questi investimenti sono necessari per avere un futuro. </span></i></p>
<p><i><span style="font-weight: 400;">E vale lo stesso discorso per le infrastrutture che sono dei beni pubblici proprio come la sanità e l’educazione. Infrastrutture che non sono state tutelate veramente perché costava troppo fare gli investimenti necessari e dunque abbiamo ridotto la capacità delle nostre economie di poter crescere perdendo un capitale enorme. Adesso in termini di infrastrutture pubbliche abbiamo un capitale inferiore rispetto a quello che avevamo tanti anni fa. Abbiamo perso una cosa strepitosa in termini di capitale pubblico ed economico. Quello che con Stiglitz chiamiamo “Missing capital” è tutto quel capitale che è stato distrutto dalle crisi e non è stato rinnovato con gli investimenti. Dall’inizio della crisi finanziaria equivale a un anno di PIL, parecchi triliardi di euro!</span></i></p>
<p><b><i>D.C.: Questo è un capitale perso perché non abbiamo mantenuto gli investimenti?</i></b></p>
<p><i><span style="font-weight: 400;">J.P.F: Si, non abbiamo conservato lo stesso livello di investimenti. Non abbiamo fatto né abbastanza ammortamento nè nuovi investimenti.</span></i></p>
<p><i><span style="font-weight: 400;">In questi giorni si sta parlando molto dell’intervento europeo tra creare nuovo debito e stampare moneta o fare QE aggiuntivi. Qual è la differenza tra questi due approcci?</span></i></p>
<p><i><span style="font-weight: 400;">Il QE (Quantitative Easing n.d.r.) serve a comprare i titoli di stati sul mercato secondario, dunque a calmare lo spread. Non serve da solo. Sappiamo che i periodi di grandi crisi economica sono periodi dove la politica monetaria non è efficace. Mettiamo della liquidità nell’economia, ma se poi la gente non investe, non investe. L’imprenditore con la situazione attuale investe anche se ha il denaro? C’è bisogno di creare i bisogni di investimento dalla moneta creata. Quindi una politica monetaria espansiva serve a soddisfare i bisogni reali della società. Se non ci si prende cura degli ospedali chi lo farà e con quali finanziamenti lo faremo? Lo faremo solo quando il finanziamento andrà sul mercato e facendo prestiti a tasso 0 o anche negativi perché la Banca Centrale avrà già fatto QE. Dunque, tutto questo sforzo d’investimento non è possibile se la BCE smette di attuare questo tipo di politica. Questo non risolve totalmente il problema: ma tramite l’occasione di investimento, abbiamo una occasione di andare verso il futuro investendo nelle nuove tecnologie, nell’ambiente e nell’energia rinnovabile, innovazione urbana ecc. un sacco di investimenti molto produttivi.</span></i></p>
<p><b><i>D.C.: Ne cito un altro, il digitale: un investimento di cui ora vediamo potenzialità in tutti i settori.</i></b></p>
<p><i><span style="font-weight: 400;">J.P.F: C’è questa fonte di creazione di valuta creando nuove tecnologie e occupandoci di ambiente. Siamo in una buona posizione in Europa per fare questo. Avevamo il primato nelle tecniche per l’energia e per l’ambiente: non so se è ancora vero perchè la Cina ha fatto progressi enormi. Ma abbiamo tra i migliori matematici del mondo.</span></i></p>
<p><b><i>D.C.: Qual è la differenza tra le misure che oggi sono state adottate o che si stanno adottando e le misure della Cina o degli Stati Uniti rispetto a quelle dell’Europa? Esistono differenze di intervento?</i></b></p>
<p><i><span style="font-weight: 400;">J.P.F: Hanno fatto quello che dovevano fare, non sono mai stati vincolati a regole da seguire. Ed hanno messo nell’economia quello che si deve mettere. Hanno fatto di tutto: miliardi e miliardi. Con Obama hanno fatto la nazionalizzazione del settore automobilistico, hanno un approccio molto pragmatico. “Se l’economia ha bisogno di denaro, diamo del denaro. Se ha bisogno di investimenti, facciamo investimenti”. L’atteggiamento ideologico è diverso, questo è sicuro. Ma a livello macroeconomico delle grandi masse, si è fatto quello che si deve fare. Solamente in Europa non si faceva questo, perché avevamo delle regole per tutto, per il tasso d’interesse, per il tasso d’inflazione, per il disavanzo pubblico, per il debito pubblico, per il surplus delle partite correnti, per tutto. Perché mancava la fiducia. Avevamo delle regole per tutto, per la politica industriale, e dunque non avevamo dei governi ma dei governatori di provincia. I capi di Stato europei sono dei governatori di provincia. Io credo che si possa fare un paese in Europa in modo collettivo ma c’è una questione di sovranità e, a proposito, è questo che rischia di essere l’impedimento alla messa in moto di un piano di rilancio a livello europeo. Perché dico questo? Semplice. Si parla adesso di coronabond. Provare è meglio che non provare, ma si sa bene che non risolverà veramente il nostro problema, perché non risolverà il problema costituzionale dell’Europa, ossia che gli stati europei fanno prestiti in una moneta sulla quale non hanno nessun controllo, l’euro. Tutto si basa sul dominio dei mercati.</span></i></p>
<p><i><span style="font-weight: 400;">Per esempio: supponiamo che abbiamo i coronabond, se un mercato decidesse di non dare fiducia alla Spagna, alla Francia o all’Italia, lo spread aumenterebbe, non avremmo risolto la questione dello spread e dunque non avremmo risolto la vera questione europea che riguarda l’economia che, invece di essere gestita dagli Stati, è gestita dai mercati; questo perché abbiamo pensato che questo modo costringerà i diversi Paesi a seguire le regole. Se un Paese non segue la regola del 3%, o 4%, o 60% di debito, allora andrà a pagare uno spread, un tasso d’interesse più alto degli altri Paesi. Dunque la sorveglianza dei mercati sugli Stati è il metodo europeo per implementare le regole. Il solo metodo che consentirebbe di togliere totalmente questo potere ai mercati è avere un eurobond, un titolo di debito unico in Europa. Questo significa che non ci sarebbe più la possibilità di speculare sulla valuta dei titoli secondo la nazionalità del rimettente del debito.</span></i></p>
<p><b><i>D.C.: Certo, quindi mettere a fattor comune i debiti europei.</i></b></p>
<p><i><span style="font-weight: 400;">J.P.F: Esattamente. O, se non facciamo questo, allora diciamo che la Banca Centrale Europea deve essere, per tutti gli Stati, senza avere diritto di discriminare tra gli Stati, il prestatore di ultima istanza. Ma è molto meglio avere tutti e due, gli eurobond e il prestatore di ultima istanza. È logico, perché quando c’è un titolo unico il prestatore di ultima istanza esiste, è quello che crea la moneta (come è per gli Stati Uniti la FED che non ha nessun vincolo per comprare dei titoli di Stato, sul primo mercato o sul mercato secondario).</span></i></p>
<p><i><span style="font-weight: 400;">Io avevo proposto tanti anni fa di fare un servizio pubblico di garanzia alle imprese per avere prestiti a tassi di interesse calmierati. Un modo di aumentare l’espansività delle misure. Si farà in Francia e ho sentito che si farà anche in Italia. Ma il diavolo è nei dettagli. Se sarà complicato attivarlo non funzionerà, deve essere semplice accedervi. La priorità in questo momento non sono le entrate fiscali, è la liquidità. Oggi c’è la possibilità di dare garanzie pubbliche per calmierare i tassi. </span></i></p>
<p><b><i>D.C.: Quindi, per riassumere, alla fine se gli Stati vogliono possono trovare le soluzioni finanziarie alla crisi, non è un problema di liquidità, non è un problema di soldi. È un problema di volontà politica.</i></b></p>
<p><i><span style="font-weight: 400;">J.P.F: Esatto. Due punti per terminare: non abbiamo problemi di inflazione. Oggi abbiamo un problema di tasso di inflazione troppo basso. Secondo: sappiamo esattamente quello che si deve fare, perché stiamo soffrendo a causa di quello che non è stato fatto per anni in passato e che ci manca in modo tremendo oggi. Manca la volontà e/o il coraggio politico. </span></i></p>
<p><b><i>Certo, la libertà degli Stati. La libertà della politica sul mercato.</i></b></p>
<p><i><span style="font-weight: 400;">J.P.F: Esatto. </span></i></p>

		<div class="banner-telegram">
			<a href="https://amzn.to/3uAh45E" target="_blank" rel="noopener">
				<img src="https://www.ilblogdellestelle.it/wp-content/themes/bd5s/assets/img/banner_lady_rousseau_950x150.jpg" alt="Lady Rousseau" />
			</a>
			<!--<a href="https://sostienirousseau.ilblogdellestelle.it/?o=25%2F&fbclid=IwAR2zDgGPioMJh_ONpkcvhyZggmOprBPa2XDzkuqG2dUq_h97woCgZ6PO6YI#menu1" target="_blank" alt="Banner Telegram">
				<img src="https://www.ilblogdellestelle.it/wp-content/themes/bd5s/assets/img/banner_sostRousseau.png" alt="Banner Telegram" title="Clicca per rimanere sempre aggiornato"/>
			</a>-->
		</div>

	</div><!-- .entry-content -->

	<footer class="entry-footer">
  		    
    <div class="social-box-footer-wrapper"> 
      <div class="social-box-footer">    
        <span class="social-box facebook">									
          <span class="fab fa-facebook-f icon" onclick="shareOnFacebook('https://www.ilblogdellestelle.it/2022/04/leconomia-ai-tempi-del-coronavirus-intervista-a-jean-paul-fitoussi-2.html')"></span>													
          <span class="meta-values social-counter" data-counter="facebook" data-url="https://www.ilblogdellestelle.it/2022/04/leconomia-ai-tempi-del-coronavirus-intervista-a-jean-paul-fitoussi-2.html">
            <i class="fas fa-spinner fa-spin"></i>
          </span>
        </span>
        
        <span class="social-box whatsapp">
          <span class="fab fa-whatsapp icon" onclick="shareOnWhatsapp('L%E2%80%99economia%20ai%20tempi%20del%20Coronavirus%20%E2%80%93%20Intervista%20a%20Jean%20Paul%20Fitoussi', 'https%3A%2F%2Fwww.ilblogdellestelle.it%2F2022%2F04%2Fleconomia-ai-tempi-del-coronavirus-intervista-a-jean-paul-fitoussi-2.html')"></span>					
          <span class="meta-values social-counter" data-counter="whatsapp" data-url="https://www.ilblogdellestelle.it/2022/04/leconomia-ai-tempi-del-coronavirus-intervista-a-jean-paul-fitoussi-2.html">
            <i class="fas fa-spinner fa-spin"></i>
          </span>
        </span>
        
        <!-- <span class="social-box gplus">
          <span class="fab fa-google-plus-g icon" onclick="shareOnGPlus('https://www.ilblogdellestelle.it/2022/04/leconomia-ai-tempi-del-coronavirus-intervista-a-jean-paul-fitoussi-2.html')"></span>					
          <span class="meta-values social-counter" data-counter="gplus" data-url="https://www.ilblogdellestelle.it/2022/04/leconomia-ai-tempi-del-coronavirus-intervista-a-jean-paul-fitoussi-2.html">
            <i class="fas fa-spinner fa-spin"></i>
          </span>
        </span>	 -->
    
        <span class="social-box twitter">
          <span class="fab fa-twitter icon" onclick="shareOnTwitter('L’economia ai tempi del Coronavirus – Intervista a Jean Paul Fitoussi', 'https://www.ilblogdellestelle.it/2022/04/leconomia-ai-tempi-del-coronavirus-intervista-a-jean-paul-fitoussi-2.html', 'Mov5Stelle')"></span>
          <span class="meta-values social-counter" data-counter="twitter" data-url="https://www.ilblogdellestelle.it/2022/04/leconomia-ai-tempi-del-coronavirus-intervista-a-jean-paul-fitoussi-2.html">
            <i class="fas fa-spinner fa-spin"></i>
          </span>
				</span>
				
      </div>
    </div>


				<div class="tags-links"><i class="fa fa-tags"></i> Tag: <a href="https://www.ilblogdellestelle.it/tag/casaleggio" rel="tag">casaleggio</a>, <a href="https://www.ilblogdellestelle.it/tag/coronavirus" rel="tag">coronavirus</a>, <a href="https://www.ilblogdellestelle.it/tag/economia" rel="tag">Economia</a>, <a href="https://www.ilblogdellestelle.it/tag/fitoussi" rel="tag">fitoussi</a>, <a href="https://www.ilblogdellestelle.it/tag/jean-paul-fitoussi" rel="tag">jean paul fitoussi</a></div>	  		</footer><!-- .entry-footer -->
</article><!-- #post-77901 -->
<ins class="adsbygoogle"
				style="display:block"
				data-ad-client="ca-pub-3438170472170287"
				data-ad-slot="5693717790"
				data-ad-format="auto"
				data-full-width-responsive="true"></ins><script>  (adsbygoogle = window.adsbygoogle || []).push({}); </script>				
				<div id="comment-section" class="comments-area" data-post="77901">
					<div class="loader-ellips carica-commenti-ellips" id="carica-commenti-ellips" style="display:none;">
						<span class="loader-ellips__dot"></span>
						<span class="loader-ellips__dot"></span>
						<span class="loader-ellips__dot"></span>
						<span class="loader-ellips__dot"></span>
					</div>
					<button id="carica-commenti">Carica commenti</button>
				</div>
				
				
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area">
	<section id="search-2" class="widget widget_search">
	<form role="search" method="get" id="search-form" class="search-form" action="https://www.ilblogdellestelle.it/" >
		<div class="search-form-wrapper">
			<label class="screen-reader-text" for="s">Ricerca per:</label>
			<div class="row no-gutters">
				<div class="col-9 col-sm-10">
					<input type="search" class="search-field" placeholder="Cerca …" value="" name="s" id="s" />
				</div>
				<div class="col-3 col-sm-2 search-button align-self-center">
					<button type="submit" id="search-submit" class="search-submit">
						<i class="fa fa-search"></i>
					</button>
				</div>			
			</div>
		</div>
    </form></section><section id="bd5s_nusermenu_widget-2" class="widget widget_bd5s_nusermenu_widget"><h2 class="widget-title">Utente</h2>
		<div class="menu-utente-container">
			<ul class="menu menu-utente" style="display:none;">
				<li id="menu-item-reg" class="hide-logged-in menu-item menu-item-type-post_type menu-item-object-page menu-item-reg">
					<a href="https://www.ilblogdellestelle.it/user-register"><i class="fas fa-user-plus"></i>Registrazione</a>
				</li>
				<li id="menu-item-login" class="hide-logged-in menu-item menu-item-type-post_type menu-item-object-page menu-item-login">
					<a href="https://www.ilblogdellestelle.it/user-login"><i class="fas fa-sign-in-alt"></i>Login</a>
				</li>
				<li id="menu-item-logout" class="hide-logged-out menu-item menu-item-type-post_type menu-item-object-page menu-item-logout">
					<a href="https://www.ilblogdellestelle.it/user-login"><i class="fas fa-sign-out-alt"></i>Logout</a>
				</li>
				<li id="menu-item-profile" class="hide-logged-out menu-item menu-item-type-post_type menu-item-object-page menu-item-profile">
					<a href="https://www.ilblogdellestelle.it/user-profile"><i class="fas fa-user"></i>Il tuo profilo</a>
				</li>
				<li id="menu-item-lostpwd" class="hide-logged-in menu-item menu-item-type-post_type menu-item-object-page menu-item-lostpwd">
					<a href="https://www.ilblogdellestelle.it/user-lostpwd"><i class="fas fa-unlock-alt"></i>Password dimenticata?</a>
				</li>
			</ul>
		</div>
		</section><section id="media_image-17" class="widget widget_media_image"><a href="https://t.me/blogdellestelle"><img width="500" height="328" src="https://s3-eu-west-1.amazonaws.com/ilblogdellestelle/wp-content/uploads/2020/04/03160629/bannertelegram.jpg" class="image wp-image-65924  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></section><section id="media_image-19" class="widget widget_media_image"><a href="https://t.me/associazionerousseau"><img width="300" height="200" src="https://s3-eu-west-1.amazonaws.com/ilblogdellestelle-production/wp-content/uploads/2021/01/07104213/banner-Telegram-Rousseau-1.png" class="image wp-image-74021  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></section><section id="custom_html-3" class="widget_text widget widget_custom_html"><h2 class="widget-title">Seguici</h2><div class="textwidget custom-html-widget"><div class="follow-us row">
	<div class="col-3">
		<a href="https://www.facebook.com/associazionerousseau" target="_blank" rel="noopener noreferrer"><i class="fab fa-facebook-f"></i></a>
	</div>
	<div class="col-3">
		<a href="https://twitter.com/Rousseau_OS" target="_blank" rel="noopener noreferrer"><i class="fab fa-twitter"></i></a>
	</div>
	<div class="col-3">
		<a href="https://www.instagram.com/associazionerousseau" target="_blank" rel="noopener noreferrer"><i class="fab fa-instagram"></i></a>
	</div>
	<div class="col-3">
		<a href="https://www.youtube.com/c/ROUSSEAUAssociazione" target="_blank" rel="noopener noreferrer"><i class="fab fa-youtube"></i></a>
	</div>
</div>
</div></section><section id="media_image-20" class="widget widget_media_image"><a href="https://associazionerousseau.s3-eu-west-1.amazonaws.com/Manifesto/Manifesto+ControVento.+Principi+e+valori+del+modello+Rousseau.pdf"><img width="300" height="200" src="https://s3-eu-west-1.amazonaws.com/ilblogdellestelle-production/wp-content/uploads/2021/03/19111230/Banner-manifesto-controvento-1.png" class="image wp-image-75835  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></section><section id="media_image-3" class="widget widget_media_image"><h2 class="widget-title">Dona adesso</h2><a href="https://sostienirousseau.ilblogdellestelle.it/?o=9"><img width="300" height="200" src="https://s3-eu-west-1.amazonaws.com/ilblogdellestelle/wp-content/uploads/2019/08/14123951/sidebar_rousseau-300x200.png" class="image wp-image-58668  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://s3-eu-west-1.amazonaws.com/ilblogdellestelle/wp-content/uploads/2019/08/14123951/sidebar_rousseau-300x200.png 300w, https://s3-eu-west-1.amazonaws.com/ilblogdellestelle/wp-content/uploads/2019/08/14123951/sidebar_rousseau.png 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></section><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p class="text-center">
	Le donazioni vengono utilizzate per garantire il funzionamento di Rousseau e degli strumenti che consentono ai cittadini di avere un ruolo centrale nei processi decisionali. Le spese sono rendicontate in trasparenza.
</p></div></section><section id="custom_html-5" class="widget_text widget widget_custom_html"><h2 class="widget-title">Lady Rousseau</h2><div class="textwidget custom-html-widget"><a href="https://amzn.to/3uAh45E" target="blank" rel="noopener noreferrer">
	<img src="https://www.ilblogdellestelle.it/wp-content/themes/bd5s/assets/img/banner_lady_rousseau_224x167.jpg" alt="Lady Rousseau" />
</a></div></section><section id="media_image-9" class="widget widget_media_image"><a href="https://www.rousseauopenacademy.com"><img src="https://s3-eu-west-1.amazonaws.com/ilblogdellestelle/wp-content/uploads/2018/12/03123817/ROUSSEAU_bannerROUSSEAU.svg" class="image wp-image-50388  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" height="150" width="200" /></a></section><section id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archivi</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archivi</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.ilblogdellestelle.it/2022/04'> Aprile 2022 </option>
	<option value='https://www.ilblogdellestelle.it/2022/03'> Marzo 2022 </option>
	<option value='https://www.ilblogdellestelle.it/2022/02'> Febbraio 2022 </option>
	<option value='https://www.ilblogdellestelle.it/2021/11'> Novembre 2021 </option>
	<option value='https://www.ilblogdellestelle.it/2021/10'> Ottobre 2021 </option>
	<option value='https://www.ilblogdellestelle.it/2021/09'> Settembre 2021 </option>
	<option value='https://www.ilblogdellestelle.it/2021/08'> Agosto 2021 </option>
	<option value='https://www.ilblogdellestelle.it/2021/07'> Luglio 2021 </option>
	<option value='https://www.ilblogdellestelle.it/2021/06'> Giugno 2021 </option>
	<option value='https://www.ilblogdellestelle.it/2021/05'> Maggio 2021 </option>
	<option value='https://www.ilblogdellestelle.it/2021/04'> Aprile 2021 </option>
	<option value='https://www.ilblogdellestelle.it/2021/03'> Marzo 2021 </option>
	<option value='https://www.ilblogdellestelle.it/2021/02'> Febbraio 2021 </option>
	<option value='https://www.ilblogdellestelle.it/2021/01'> Gennaio 2021 </option>
	<option value='https://www.ilblogdellestelle.it/2020/12'> Dicembre 2020 </option>
	<option value='https://www.ilblogdellestelle.it/2020/11'> Novembre 2020 </option>
	<option value='https://www.ilblogdellestelle.it/2020/10'> Ottobre 2020 </option>
	<option value='https://www.ilblogdellestelle.it/2020/09'> Settembre 2020 </option>
	<option value='https://www.ilblogdellestelle.it/2020/08'> Agosto 2020 </option>
	<option value='https://www.ilblogdellestelle.it/2020/07'> Luglio 2020 </option>
	<option value='https://www.ilblogdellestelle.it/2020/06'> Giugno 2020 </option>
	<option value='https://www.ilblogdellestelle.it/2020/05'> Maggio 2020 </option>
	<option value='https://www.ilblogdellestelle.it/2020/04'> Aprile 2020 </option>
	<option value='https://www.ilblogdellestelle.it/2020/03'> Marzo 2020 </option>
	<option value='https://www.ilblogdellestelle.it/2020/02'> Febbraio 2020 </option>
	<option value='https://www.ilblogdellestelle.it/2020/01'> Gennaio 2020 </option>
	<option value='https://www.ilblogdellestelle.it/2019/12'> Dicembre 2019 </option>
	<option value='https://www.ilblogdellestelle.it/2019/11'> Novembre 2019 </option>
	<option value='https://www.ilblogdellestelle.it/2019/10'> Ottobre 2019 </option>
	<option value='https://www.ilblogdellestelle.it/2019/09'> Settembre 2019 </option>
	<option value='https://www.ilblogdellestelle.it/2019/08'> Agosto 2019 </option>
	<option value='https://www.ilblogdellestelle.it/2019/07'> Luglio 2019 </option>
	<option value='https://www.ilblogdellestelle.it/2019/06'> Giugno 2019 </option>
	<option value='https://www.ilblogdellestelle.it/2019/05'> Maggio 2019 </option>
	<option value='https://www.ilblogdellestelle.it/2019/04'> Aprile 2019 </option>
	<option value='https://www.ilblogdellestelle.it/2019/03'> Marzo 2019 </option>
	<option value='https://www.ilblogdellestelle.it/2019/02'> Febbraio 2019 </option>
	<option value='https://www.ilblogdellestelle.it/2019/01'> Gennaio 2019 </option>
	<option value='https://www.ilblogdellestelle.it/2018/12'> Dicembre 2018 </option>
	<option value='https://www.ilblogdellestelle.it/2018/11'> Novembre 2018 </option>
	<option value='https://www.ilblogdellestelle.it/2018/10'> Ottobre 2018 </option>
	<option value='https://www.ilblogdellestelle.it/2018/09'> Settembre 2018 </option>
	<option value='https://www.ilblogdellestelle.it/2018/08'> Agosto 2018 </option>
	<option value='https://www.ilblogdellestelle.it/2018/07'> Luglio 2018 </option>
	<option value='https://www.ilblogdellestelle.it/2018/06'> Giugno 2018 </option>
	<option value='https://www.ilblogdellestelle.it/2018/05'> Maggio 2018 </option>
	<option value='https://www.ilblogdellestelle.it/2018/04'> Aprile 2018 </option>
	<option value='https://www.ilblogdellestelle.it/2018/03'> Marzo 2018 </option>
	<option value='https://www.ilblogdellestelle.it/2018/02'> Febbraio 2018 </option>
	<option value='https://www.ilblogdellestelle.it/2018/01'> Gennaio 2018 </option>
	<option value='https://www.ilblogdellestelle.it/2017/12'> Dicembre 2017 </option>
	<option value='https://www.ilblogdellestelle.it/2017/11'> Novembre 2017 </option>
	<option value='https://www.ilblogdellestelle.it/2017/10'> Ottobre 2017 </option>
	<option value='https://www.ilblogdellestelle.it/2017/09'> Settembre 2017 </option>
	<option value='https://www.ilblogdellestelle.it/2017/08'> Agosto 2017 </option>
	<option value='https://www.ilblogdellestelle.it/2017/07'> Luglio 2017 </option>
	<option value='https://www.ilblogdellestelle.it/2017/06'> Giugno 2017 </option>
	<option value='https://www.ilblogdellestelle.it/2017/05'> Maggio 2017 </option>
	<option value='https://www.ilblogdellestelle.it/2017/04'> Aprile 2017 </option>
	<option value='https://www.ilblogdellestelle.it/2017/03'> Marzo 2017 </option>
	<option value='https://www.ilblogdellestelle.it/2017/02'> Febbraio 2017 </option>
	<option value='https://www.ilblogdellestelle.it/2017/01'> Gennaio 2017 </option>
	<option value='https://www.ilblogdellestelle.it/2016/12'> Dicembre 2016 </option>
	<option value='https://www.ilblogdellestelle.it/2016/11'> Novembre 2016 </option>
	<option value='https://www.ilblogdellestelle.it/2016/10'> Ottobre 2016 </option>
	<option value='https://www.ilblogdellestelle.it/2016/09'> Settembre 2016 </option>
	<option value='https://www.ilblogdellestelle.it/2016/08'> Agosto 2016 </option>
	<option value='https://www.ilblogdellestelle.it/2016/07'> Luglio 2016 </option>
	<option value='https://www.ilblogdellestelle.it/2016/06'> Giugno 2016 </option>
	<option value='https://www.ilblogdellestelle.it/2016/05'> Maggio 2016 </option>
	<option value='https://www.ilblogdellestelle.it/2016/04'> Aprile 2016 </option>
	<option value='https://www.ilblogdellestelle.it/2016/03'> Marzo 2016 </option>
	<option value='https://www.ilblogdellestelle.it/2016/02'> Febbraio 2016 </option>
	<option value='https://www.ilblogdellestelle.it/2016/01'> Gennaio 2016 </option>
	<option value='https://www.ilblogdellestelle.it/2015/12'> Dicembre 2015 </option>
	<option value='https://www.ilblogdellestelle.it/2015/11'> Novembre 2015 </option>
	<option value='https://www.ilblogdellestelle.it/2015/10'> Ottobre 2015 </option>
	<option value='https://www.ilblogdellestelle.it/2015/09'> Settembre 2015 </option>
	<option value='https://www.ilblogdellestelle.it/2015/08'> Agosto 2015 </option>
	<option value='https://www.ilblogdellestelle.it/2015/07'> Luglio 2015 </option>
	<option value='https://www.ilblogdellestelle.it/2015/06'> Giugno 2015 </option>
	<option value='https://www.ilblogdellestelle.it/2015/05'> Maggio 2015 </option>
	<option value='https://www.ilblogdellestelle.it/2015/04'> Aprile 2015 </option>
	<option value='https://www.ilblogdellestelle.it/2015/03'> Marzo 2015 </option>
	<option value='https://www.ilblogdellestelle.it/2015/02'> Febbraio 2015 </option>
	<option value='https://www.ilblogdellestelle.it/2015/01'> Gennaio 2015 </option>
	<option value='https://www.ilblogdellestelle.it/2014/12'> Dicembre 2014 </option>
	<option value='https://www.ilblogdellestelle.it/2014/11'> Novembre 2014 </option>
	<option value='https://www.ilblogdellestelle.it/2014/10'> Ottobre 2014 </option>
	<option value='https://www.ilblogdellestelle.it/2014/09'> Settembre 2014 </option>
	<option value='https://www.ilblogdellestelle.it/2014/08'> Agosto 2014 </option>
	<option value='https://www.ilblogdellestelle.it/2014/07'> Luglio 2014 </option>
	<option value='https://www.ilblogdellestelle.it/2014/06'> Giugno 2014 </option>
	<option value='https://www.ilblogdellestelle.it/2014/05'> Maggio 2014 </option>
	<option value='https://www.ilblogdellestelle.it/2014/04'> Aprile 2014 </option>
	<option value='https://www.ilblogdellestelle.it/2014/03'> Marzo 2014 </option>
	<option value='https://www.ilblogdellestelle.it/2014/02'> Febbraio 2014 </option>
	<option value='https://www.ilblogdellestelle.it/2014/01'> Gennaio 2014 </option>
	<option value='https://www.ilblogdellestelle.it/2013/12'> Dicembre 2013 </option>
	<option value='https://www.ilblogdellestelle.it/2013/11'> Novembre 2013 </option>
	<option value='https://www.ilblogdellestelle.it/2013/10'> Ottobre 2013 </option>
	<option value='https://www.ilblogdellestelle.it/2013/09'> Settembre 2013 </option>
	<option value='https://www.ilblogdellestelle.it/2013/08'> Agosto 2013 </option>
	<option value='https://www.ilblogdellestelle.it/2013/07'> Luglio 2013 </option>
	<option value='https://www.ilblogdellestelle.it/2013/06'> Giugno 2013 </option>
	<option value='https://www.ilblogdellestelle.it/2013/05'> Maggio 2013 </option>
	<option value='https://www.ilblogdellestelle.it/2013/04'> Aprile 2013 </option>
	<option value='https://www.ilblogdellestelle.it/2013/03'> Marzo 2013 </option>
	<option value='https://www.ilblogdellestelle.it/2013/02'> Febbraio 2013 </option>
	<option value='https://www.ilblogdellestelle.it/2013/01'> Gennaio 2013 </option>
	<option value='https://www.ilblogdellestelle.it/2012/12'> Dicembre 2012 </option>
	<option value='https://www.ilblogdellestelle.it/2012/11'> Novembre 2012 </option>
	<option value='https://www.ilblogdellestelle.it/2012/10'> Ottobre 2012 </option>
	<option value='https://www.ilblogdellestelle.it/2012/09'> Settembre 2012 </option>
	<option value='https://www.ilblogdellestelle.it/2012/08'> Agosto 2012 </option>
	<option value='https://www.ilblogdellestelle.it/2012/07'> Luglio 2012 </option>
	<option value='https://www.ilblogdellestelle.it/2012/06'> Giugno 2012 </option>
	<option value='https://www.ilblogdellestelle.it/2012/05'> Maggio 2012 </option>
	<option value='https://www.ilblogdellestelle.it/2012/04'> Aprile 2012 </option>
	<option value='https://www.ilblogdellestelle.it/2012/03'> Marzo 2012 </option>
	<option value='https://www.ilblogdellestelle.it/2012/02'> Febbraio 2012 </option>
	<option value='https://www.ilblogdellestelle.it/2012/01'> Gennaio 2012 </option>
	<option value='https://www.ilblogdellestelle.it/2011/12'> Dicembre 2011 </option>
	<option value='https://www.ilblogdellestelle.it/2011/11'> Novembre 2011 </option>
	<option value='https://www.ilblogdellestelle.it/2011/10'> Ottobre 2011 </option>
	<option value='https://www.ilblogdellestelle.it/2011/09'> Settembre 2011 </option>
	<option value='https://www.ilblogdellestelle.it/2011/08'> Agosto 2011 </option>
	<option value='https://www.ilblogdellestelle.it/2011/07'> Luglio 2011 </option>
	<option value='https://www.ilblogdellestelle.it/2011/06'> Giugno 2011 </option>
	<option value='https://www.ilblogdellestelle.it/2011/05'> Maggio 2011 </option>
	<option value='https://www.ilblogdellestelle.it/2011/04'> Aprile 2011 </option>
	<option value='https://www.ilblogdellestelle.it/2011/03'> Marzo 2011 </option>
	<option value='https://www.ilblogdellestelle.it/2011/02'> Febbraio 2011 </option>
	<option value='https://www.ilblogdellestelle.it/2011/01'> Gennaio 2011 </option>
	<option value='https://www.ilblogdellestelle.it/2010/12'> Dicembre 2010 </option>
	<option value='https://www.ilblogdellestelle.it/2010/11'> Novembre 2010 </option>
	<option value='https://www.ilblogdellestelle.it/2010/10'> Ottobre 2010 </option>
	<option value='https://www.ilblogdellestelle.it/2010/09'> Settembre 2010 </option>
	<option value='https://www.ilblogdellestelle.it/2010/08'> Agosto 2010 </option>
	<option value='https://www.ilblogdellestelle.it/2010/07'> Luglio 2010 </option>
	<option value='https://www.ilblogdellestelle.it/2010/06'> Giugno 2010 </option>
	<option value='https://www.ilblogdellestelle.it/2010/05'> Maggio 2010 </option>
	<option value='https://www.ilblogdellestelle.it/2010/04'> Aprile 2010 </option>
	<option value='https://www.ilblogdellestelle.it/2010/03'> Marzo 2010 </option>
	<option value='https://www.ilblogdellestelle.it/2010/02'> Febbraio 2010 </option>
	<option value='https://www.ilblogdellestelle.it/2010/01'> Gennaio 2010 </option>
	<option value='https://www.ilblogdellestelle.it/2009/12'> Dicembre 2009 </option>
	<option value='https://www.ilblogdellestelle.it/2009/11'> Novembre 2009 </option>
	<option value='https://www.ilblogdellestelle.it/2009/10'> Ottobre 2009 </option>
	<option value='https://www.ilblogdellestelle.it/2009/09'> Settembre 2009 </option>
	<option value='https://www.ilblogdellestelle.it/2009/08'> Agosto 2009 </option>
	<option value='https://www.ilblogdellestelle.it/2009/07'> Luglio 2009 </option>
	<option value='https://www.ilblogdellestelle.it/2009/06'> Giugno 2009 </option>
	<option value='https://www.ilblogdellestelle.it/2009/05'> Maggio 2009 </option>
	<option value='https://www.ilblogdellestelle.it/2009/04'> Aprile 2009 </option>
	<option value='https://www.ilblogdellestelle.it/2009/03'> Marzo 2009 </option>
	<option value='https://www.ilblogdellestelle.it/2009/02'> Febbraio 2009 </option>
	<option value='https://www.ilblogdellestelle.it/2009/01'> Gennaio 2009 </option>
	<option value='https://www.ilblogdellestelle.it/2008/12'> Dicembre 2008 </option>
	<option value='https://www.ilblogdellestelle.it/2008/11'> Novembre 2008 </option>
	<option value='https://www.ilblogdellestelle.it/2008/10'> Ottobre 2008 </option>
	<option value='https://www.ilblogdellestelle.it/2008/09'> Settembre 2008 </option>
	<option value='https://www.ilblogdellestelle.it/2008/08'> Agosto 2008 </option>
	<option value='https://www.ilblogdellestelle.it/2008/07'> Luglio 2008 </option>
	<option value='https://www.ilblogdellestelle.it/2008/06'> Giugno 2008 </option>
	<option value='https://www.ilblogdellestelle.it/2008/05'> Maggio 2008 </option>
	<option value='https://www.ilblogdellestelle.it/2008/04'> Aprile 2008 </option>
	<option value='https://www.ilblogdellestelle.it/2008/03'> Marzo 2008 </option>
	<option value='https://www.ilblogdellestelle.it/2008/02'> Febbraio 2008 </option>
	<option value='https://www.ilblogdellestelle.it/2008/01'> Gennaio 2008 </option>
	<option value='https://www.ilblogdellestelle.it/2007/12'> Dicembre 2007 </option>
	<option value='https://www.ilblogdellestelle.it/2007/11'> Novembre 2007 </option>
	<option value='https://www.ilblogdellestelle.it/2007/10'> Ottobre 2007 </option>
	<option value='https://www.ilblogdellestelle.it/2007/09'> Settembre 2007 </option>
	<option value='https://www.ilblogdellestelle.it/2007/08'> Agosto 2007 </option>
	<option value='https://www.ilblogdellestelle.it/2007/07'> Luglio 2007 </option>
	<option value='https://www.ilblogdellestelle.it/2007/06'> Giugno 2007 </option>
	<option value='https://www.ilblogdellestelle.it/2007/05'> Maggio 2007 </option>
	<option value='https://www.ilblogdellestelle.it/2007/04'> Aprile 2007 </option>
	<option value='https://www.ilblogdellestelle.it/2007/03'> Marzo 2007 </option>
	<option value='https://www.ilblogdellestelle.it/2007/02'> Febbraio 2007 </option>
	<option value='https://www.ilblogdellestelle.it/2007/01'> Gennaio 2007 </option>
	<option value='https://www.ilblogdellestelle.it/2006/12'> Dicembre 2006 </option>
	<option value='https://www.ilblogdellestelle.it/2006/11'> Novembre 2006 </option>
	<option value='https://www.ilblogdellestelle.it/2006/10'> Ottobre 2006 </option>
	<option value='https://www.ilblogdellestelle.it/2006/09'> Settembre 2006 </option>
	<option value='https://www.ilblogdellestelle.it/2006/08'> Agosto 2006 </option>
	<option value='https://www.ilblogdellestelle.it/2006/07'> Luglio 2006 </option>
	<option value='https://www.ilblogdellestelle.it/2006/06'> Giugno 2006 </option>
	<option value='https://www.ilblogdellestelle.it/2006/05'> Maggio 2006 </option>
	<option value='https://www.ilblogdellestelle.it/2006/04'> Aprile 2006 </option>
	<option value='https://www.ilblogdellestelle.it/2006/03'> Marzo 2006 </option>
	<option value='https://www.ilblogdellestelle.it/2006/02'> Febbraio 2006 </option>
	<option value='https://www.ilblogdellestelle.it/2006/01'> Gennaio 2006 </option>
	<option value='https://www.ilblogdellestelle.it/2005/12'> Dicembre 2005 </option>
	<option value='https://www.ilblogdellestelle.it/2005/11'> Novembre 2005 </option>
	<option value='https://www.ilblogdellestelle.it/2005/10'> Ottobre 2005 </option>
	<option value='https://www.ilblogdellestelle.it/2005/09'> Settembre 2005 </option>
	<option value='https://www.ilblogdellestelle.it/2005/08'> Agosto 2005 </option>
	<option value='https://www.ilblogdellestelle.it/2005/07'> Luglio 2005 </option>
	<option value='https://www.ilblogdellestelle.it/2005/06'> Giugno 2005 </option>
	<option value='https://www.ilblogdellestelle.it/2005/05'> Maggio 2005 </option>
	<option value='https://www.ilblogdellestelle.it/2005/04'> Aprile 2005 </option>
	<option value='https://www.ilblogdellestelle.it/2005/03'> Marzo 2005 </option>
	<option value='https://www.ilblogdellestelle.it/2005/02'> Febbraio 2005 </option>
	<option value='https://www.ilblogdellestelle.it/2005/01'> Gennaio 2005 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</section></aside><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer">
				
		<ul id="menu-menu-footer" class="footer-menu"><li id="menu-item-31685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-31685"><a href="https://www.ilblogdellestelle.it/">Home</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-93"><a href="https://www.ilblogdellestelle.it/privacy">Privacy</a></li>
<li id="menu-item-65377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65377"><a href="https://www.ilblogdellestelle.it/contattaci">Contattaci</a></li>
</ul>
		<div class="follow-us row">
			<div class="col-3">
				<a href="https://www.facebook.com/associazionerousseau" target="_blank"><i class="fab fa-facebook-f"></i></a>
			</div>
			<div class="col-3">
				<a href="https://twitter.com/Rousseau_OS" target="_blank"><i class="fab fa-twitter"></i></a>
			</div>
			<div class="col-3">
				<a href="https://www.instagram.com/associazionerousseau/" target="_blank"><i class="fab fa-instagram"></i></a>
			</div>
			<div class="col-3">
				<a href="https://www.youtube.com/c/ROUSSEAUAssociazione" target="_blank"><i class="fab fa-youtube"></i></a>
			</div>
		</div>
		
		<div class="site-info">
		</div><!-- .site-info -->
		<div class="site-footer-triangle"></div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<div class="gdpr gdpr-overlay"></div>
<div class="gdpr gdpr-privacy-bar" style="display:none;">
	<div class="gdpr-wrapper">
		<div class="gdpr-content">
			<p>I cookie permettono il funzionamento di alcuni servizi di questo blog. Utilizzando questi servizi, accetti l'utilizzo dei cookie da parte nostra. Leggi <a href="https://www.ilblogdellestelle.it/privacy">la Privacy e Cookie Policy</a> aggiornata al nuovo regolamento GDPR.</p>
		</div>
		<div class="gdpr-right">
						<div class="gdpr-buttons">
				<button class="gdpr-preferences" type="button">Preferenze</button>
				<button class="gdpr-agreement" type="button">Do il consenso</button>
			</div>
			<span class="gdpr-close"></span>
		</div>
	</div>
</div>

<div class="gdpr gdpr-privacy-preferences">
	<div class="gdpr-wrapper">
		<form method="post" class="gdpr-privacy-preferences-frm">
			<input type="hidden" name="action" value="gdpr_update_privacy_preferences">
			<input type="hidden" id="update-privacy-preferences-nonce" name="update-privacy-preferences-nonce" value="d3187efe51" /><input type="hidden" name="_wp_http_referer" value="/2022/04/leconomia-ai-tempi-del-coronavirus-intervista-a-jean-paul-fitoussi-2.html" />			<header>
				<div class="gdpr-box-title">
					<h3>Centro delle preferenze per la privacy</h3>
					<span class="gdpr-close"></span>
				</div>
			</header>
			<div class="gdpr-mobile-menu">
				<button type="button">Opzioni</button>
			</div>
			<div class="gdpr-content">
				<div class="gdpr-tabs">
					<ul class="">
						<li><button type="button" class="gdpr-tab-button gdpr-active" data-target="gdpr-consent-management">Gestione del Consenso</button></li>
																			<li><button type="button" class="gdpr-tab-button gdpr-cookie-settings" data-target="necessary">Impostazioni.</button>
								<ul class="gdpr-subtabs">
									<li><button type="button" data-target="necessary" >Necessari</button></li><li><button type="button" data-target="statistiche" >Statistiche</button></li><li><button type="button" data-target="marketing" >Marketing</button></li>								</ul>
							</li>
											</ul>
					<ul class="gdpr-policies">
											</ul>
				</div>
				<div class="gdpr-tab-content">
					<div class="gdpr-consent-management gdpr-active">
						<header>
							<h4>Gestione del Consenso</h4>
						</header>
						<div class="gdpr-info">
							<p>https://www.ilblogdellestelle.it/privacy<br />
https://www.ilblogdellestelle.it/contattaci</p>
													</div>
					</div>
																<div class="necessary">
							<header>
								<h4>Necessari</h4>
							</header><!-- /header -->
							<div class="gdpr-info">
								<p>I cookie necessari aiutano a contribuire a rendere fruibile un sito web abilitando le funzioni di base come la navigazione della pagina e l'accesso alle aree protette del sito. Il sito web non può funzionare correttamente senza questi cookie.</p>
																	<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>Cookie utilizzati</p>
																																		<span class="gdpr-always-active">Richiesto</span>
												<input type="hidden" name="approved_cookies[]" value="[&quot;gdpr[*]&quot;,&quot;bds_user_logged_in&quot;,&quot;wordpress_logged_in&quot;,&quot;&quot;]">
																					</div>
										<div class="gdpr-cookies">
											<span>gdpr[*], bds_user_logged_in, wordpress_logged_in,</span>
										</div>
									</div>
																							</div>
						</div>
											<div class="statistiche">
							<header>
								<h4>Statistiche</h4>
							</header><!-- /header -->
							<div class="gdpr-info">
								<p>I cookie statistici aiutano i proprietari del sito web a capire come i visitatori interagiscono con i siti raccogliendo e trasmettendo informazioni in forma anonima.</p>
																	<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>Cookie utilizzati</p>
																																		<label class="gdpr-switch">
													<input type="checkbox" class="gdpr-cookie-category" data-category="statistiche" name="approved_cookies[]" value="[&quot;_ga&quot;,&quot;_gid&quot;,&quot;_wingify_pc_uuid&quot;,&quot;_cfduid&quot;,&quot;&quot;]"  checked='checked'>
													<span class="gdpr-slider round"></span>
													<span class="gdpr-switch-indicator-on">ON</span>
													<span class="gdpr-switch-indicator-off">OFF</span>
												</label>
																					</div>
										<div class="gdpr-cookies">
											<span>_ga, _gid, _wingify_pc_uuid, _cfduid,</span>
										</div>
									</div>
																							</div>
						</div>
											<div class="marketing">
							<header>
								<h4>Marketing</h4>
							</header><!-- /header -->
							<div class="gdpr-info">
								<p>I cookie per il marketing vengono utilizzati per monitorare i visitatori nei siti web. L'intento è quello di visualizzare annunci pertinenti e coinvolgenti per il singolo utente e quindi quelli di maggior valore per gli editori e gli inserzionisti terzi.</p>
																	<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>Cookie utilizzati</p>
																																		<label class="gdpr-switch">
													<input type="checkbox" class="gdpr-cookie-category" data-category="marketing" name="approved_cookies[]" value="[&quot;fr&quot;]"  checked='checked'>
													<span class="gdpr-slider round"></span>
													<span class="gdpr-switch-indicator-on">ON</span>
													<span class="gdpr-switch-indicator-off">OFF</span>
												</label>
																					</div>
										<div class="gdpr-cookies">
											<span>fr</span>
										</div>
									</div>
																							</div>
						</div>
									</div>
				<input type="hidden" name="all_cookies" value="[&quot;gdpr[*]&quot;,&quot;bds_user_logged_in&quot;,&quot;wordpress_logged_in&quot;,&quot;&quot;,&quot;_ga&quot;,&quot;_gid&quot;,&quot;_wingify_pc_uuid&quot;,&quot;_cfduid&quot;,&quot;&quot;,&quot;fr&quot;]">
			</div>
			<footer>
				<input type="submit" value="Salva le preferenze">
			</footer>
		</form>
	</div>
</div>

<div class="gdpr gdpr-general-confirmation">
	<div class="gdpr-wrapper">
		<header>
			<div class="gdpr-box-title">
				<h3></h3>
				<span class="gdpr-close"></span>
			</div>
		</header>
		<div class="gdpr-content">
			<p></p>
		</div>
		<footer>
			<button class="gdpr-ok" data-callback="closeNotification">OK</button>
		</footer>
	</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var votecommentajax = {"ajaxurl":"https:\/\/www.ilblogdellestelle.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilblogdellestelle.it/wp-content/plugins/bd5s-comment-vote/js/commentvote.js?ver=5.4.10'></script>
<script type='text/javascript' src='https://www.ilblogdellestelle.it/wp-content/themes/bd5s/assets/js/skip-link-focus-fix.js?ver=5.4.10'></script>
<script type='text/javascript' src='https://www.ilblogdellestelle.it/wp-content/themes/bd5s/assets/js/lib/infinite-scroll.pkgd.min.js.css?ver=3.0.4'></script>
<script type='text/javascript' src='https://www.ilblogdellestelle.it/wp-content/themes/bd5s/assets/js/lib/jquery.swipebox.min.js?ver=1.4.4'></script>
<script type='text/javascript' src='https://www.ilblogdellestelle.it/wp-content/themes/bd5s/assets/js/lib/responsivevoice.min.js?ver=1.5.8'></script>
<script type='text/javascript' src='https://www.ilblogdellestelle.it/wp-content/themes/bd5s/assets/js/script.js?ver=5.4.10'></script>
<script type='text/javascript' src='https://www.ilblogdellestelle.it/wp-includes/js/comment-reply.js?ver=5.4.10'></script>
<script type='text/javascript' src='https://www.ilblogdellestelle.it/wp-includes/js/wp-embed.js?ver=5.4.10'></script>
<script>
        var wppbRecaptchaCallback = function() {
            if( typeof window.wppbRecaptchaCallbackExecuted == "undefined" ){//see if we executed this before
                jQuery(".wppb-recaptcha-element").each(function(){
                    recID = grecaptcha.render( jQuery(this).attr("id"), {
                        "sitekey" : "6LdMK14UAAAAAOdCghSp2onPTrXmiViwdrAwLtK8",
                        "error-callback": wppbRecaptchaInitializationError,
                        
                     });
                });
                window.wppbRecaptchaCallbackExecuted = true;//we use this to make sure we only run the callback once
            }
        };

        /* the callback function for when the captcha does not load propperly, maybe network problem or wrong keys  */
        function wppbRecaptchaInitializationError(){
            window.wppbRecaptchaInitError = true;
            //add a captcha field so we do not just let the form submit if we do not have a captcha response
            jQuery( ".wppb-recaptcha-element" ).after('<input type="hidden" id="wppb_recaptcha_load_error" name="wppb_recaptcha_load_error" value="d359419b13" />');
        }

        /* compatibility with other plugins that may include recaptcha with an onload callback. if their script loads first then our callback will not execute so call it explicitly  */
        jQuery( window ).on( "load", function() {
            wppbRecaptchaCallback();
        });
    </script><script src="https://www.google.com/recaptcha/api.js?onload=wppbRecaptchaCallback&render=explicit&hl=it" async defer></script>
	<script>
        commentsInfiniteScroll();
	</script>

<script src="/loggedin.php"></script>

</body>
</html>
