<!doctype html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">  
  <meta name='viewport' content='width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0' />
	<link rel="profile" href="http://gmpg.org/xfn/11">
  
  <title>Pacifismo guerrafondaio. Stipare armi nei convogli umanitari è contro la pace - Il Blog delle Stelle</title>

<!-- Start PushCrew Asynchronous Code -->
<script type='text/javascript'>
(function(p,u,s,h) {
    p._pcq = p._pcq || [];
    p._pcq.push(['_currentTime', Date.now()]);
    s = u.createElement('script'); s.type = 'text/javascript'; s.async = true;
    s.src = 'https://cdn.pushcrew.com/js/431c3e4f4c1d18111185cd1d6a05345b.js';
    h = u.getElementsByTagName('script')[0]; h.parentNode.insertBefore(s, h);
})(window,document);
</script>
<!-- End PushCrew Asynchronous Code -->

<!-- This site is optimized with the Yoast SEO Premium plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ilblogdellestelle.it/2022/03/pacifismo-guerrafondaio-stipare-armi-nei-convogli-umanitari-e-contro-la-pace.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pacifismo guerrafondaio. Stipare armi nei convogli umanitari è contro la pace - Il Blog delle Stelle" />
<meta property="og:description" content="Alimentare entrambe le parti di un conflitto durante una guerra non può essere la soluzione che porta pace (a dire il vero neanche dare armi ad una sola parte sapendo che comunque l&#8217;avversario ne ha comunque di più, portando semplicemente ad una escalation del conflitto).  Da una parte l&#8217;Europa finanzia attraverso il pagamento del gas &hellip;" />
<meta property="og:url" content="https://www.ilblogdellestelle.it/2022/03/pacifismo-guerrafondaio-stipare-armi-nei-convogli-umanitari-e-contro-la-pace.html" />
<meta property="og:site_name" content="Il Blog delle Stelle" />
<meta property="article:publisher" content="https://www.facebook.com/associazionerousseau/" />
<meta property="article:section" content="Informazione" />
<meta property="article:published_time" content="2022-03-16T08:14:21+00:00" />
<meta property="article:modified_time" content="2022-03-17T08:29:58+00:00" />
<meta property="og:updated_time" content="2022-03-17T08:29:58+00:00" />
<meta property="fb:app_id" content="917118448449936" />
<meta property="og:image" content="https://s3-eu-west-1.amazonaws.com/ilblogdellestelle-production/wp-content/uploads/2022/03/16084506/pacifismoguerrafondaio.png" />
<meta property="og:image:secure_url" content="https://s3-eu-west-1.amazonaws.com/ilblogdellestelle-production/wp-content/uploads/2022/03/16084506/pacifismoguerrafondaio.png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="628" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Alimentare entrambe le parti di un conflitto durante una guerra non può essere la soluzione che porta pace (a dire il vero neanche dare armi ad una sola parte sapendo che comunque l&#8217;avversario ne ha comunque di più, portando semplicemente ad una escalation del conflitto).  Da una parte l&#8217;Europa finanzia attraverso il pagamento del gas [&hellip;]" />
<meta name="twitter:title" content="Pacifismo guerrafondaio. Stipare armi nei convogli umanitari è contro la pace - Il Blog delle Stelle" />
<meta name="twitter:image" content="https://s3-eu-west-1.amazonaws.com/ilblogdellestelle-production/wp-content/uploads/2022/03/16084506/pacifismoguerrafondaio.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ilblogdellestelle.it/#website","url":"https://www.ilblogdellestelle.it/","name":"Il Blog delle Stelle","inLanguage":"it-IT","description":"Blog ufficiale della Piattaforma Rousseau","potentialAction":[{"@type":"SearchAction","target":"https://www.ilblogdellestelle.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.ilblogdellestelle.it/2022/03/pacifismo-guerrafondaio-stipare-armi-nei-convogli-umanitari-e-contro-la-pace.html#primaryimage","inLanguage":"it-IT","url":"https://s3-eu-west-1.amazonaws.com/ilblogdellestelle-production/wp-content/uploads/2022/03/16084506/pacifismoguerrafondaio.png","width":1200,"height":628},{"@type":"WebPage","@id":"https://www.ilblogdellestelle.it/2022/03/pacifismo-guerrafondaio-stipare-armi-nei-convogli-umanitari-e-contro-la-pace.html#webpage","url":"https://www.ilblogdellestelle.it/2022/03/pacifismo-guerrafondaio-stipare-armi-nei-convogli-umanitari-e-contro-la-pace.html","name":"Pacifismo guerrafondaio. Stipare armi nei convogli umanitari \u00e8 contro la pace - Il Blog delle Stelle","isPartOf":{"@id":"https://www.ilblogdellestelle.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.ilblogdellestelle.it/2022/03/pacifismo-guerrafondaio-stipare-armi-nei-convogli-umanitari-e-contro-la-pace.html#primaryimage"},"datePublished":"2022-03-16T08:14:21+00:00","dateModified":"2022-03-17T08:29:58+00:00","author":{"@id":"https://www.ilblogdellestelle.it/#/schema/person/0488ea9776d09511f8052dfa9bd389de"},"breadcrumb":{"@id":"https://www.ilblogdellestelle.it/2022/03/pacifismo-guerrafondaio-stipare-armi-nei-convogli-umanitari-e-contro-la-pace.html#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://www.ilblogdellestelle.it/2022/03/pacifismo-guerrafondaio-stipare-armi-nei-convogli-umanitari-e-contro-la-pace.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.ilblogdellestelle.it/2022/03/pacifismo-guerrafondaio-stipare-armi-nei-convogli-umanitari-e-contro-la-pace.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ilblogdellestelle.it/","url":"https://www.ilblogdellestelle.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.ilblogdellestelle.it/categoria/informazione","url":"https://www.ilblogdellestelle.it/categoria/informazione","name":"Informazione"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.ilblogdellestelle.it/2022/03/pacifismo-guerrafondaio-stipare-armi-nei-convogli-umanitari-e-contro-la-pace.html","url":"https://www.ilblogdellestelle.it/2022/03/pacifismo-guerrafondaio-stipare-armi-nei-convogli-umanitari-e-contro-la-pace.html","name":"Pacifismo guerrafondaio. Stipare armi nei convogli umanitari \u00e8 contro la pace"}}]},{"@type":["Person"],"@id":"https://www.ilblogdellestelle.it/#/schema/person/0488ea9776d09511f8052dfa9bd389de","name":"Davide Casaleggio","image":{"@type":"ImageObject","@id":"https://www.ilblogdellestelle.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/7d6a76dc5d8dcc63d05b2ae25111b3b6?s=96&d=mm&r=g","caption":"Davide Casaleggio"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Blog delle Stelle &raquo; Feed" href="https://www.ilblogdellestelle.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Il Blog delle Stelle &raquo; Feed dei commenti" href="https://www.ilblogdellestelle.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Il Blog delle Stelle &raquo; Pacifismo guerrafondaio. Stipare armi nei convogli umanitari è contro la pace Feed dei commenti" href="https://www.ilblogdellestelle.it/2022/03/pacifismo-guerrafondaio-stipare-armi-nei-convogli-umanitari-e-contro-la-pace.html/feed" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ilblogdellestelle.it/wp-includes/css/dist/block-library/style.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-css'  href='https://www.ilblogdellestelle.it/wp-content/plugins/gdpr/dist/css/public.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='bd5s-style-bootstrap-grid-css'  href='https://www.ilblogdellestelle.it/wp-content/themes/bd5s/assets/css/lib/bootstrap-grid.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='bd5s-style-bootstrap-reboot-css'  href='https://www.ilblogdellestelle.it/wp-content/themes/bd5s/assets/css/lib/bootstrap-reboot.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='bd5s-style-fontawesome-css'  href='https://www.ilblogdellestelle.it/wp-content/themes/bd5s/assets/font/fontawesome/web-fonts-with-css/css/fontawesome-all.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='bd5s-style-css'  href='https://www.ilblogdellestelle.it/wp-content/themes/bd5s/style.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='bd5s-style-responsive-css'  href='https://www.ilblogdellestelle.it/wp-content/themes/bd5s/assets/css/responsive.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='bd5s-style-swipebox-css'  href='https://www.ilblogdellestelle.it/wp-content/themes/bd5s/assets/css/lib/swipebox.min.css?ver=5.4.10' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ilblogdellestelle.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GDPR = {"ajaxurl":"https:\/\/www.ilblogdellestelle.it\/wp-admin\/admin-ajax.php","logouturl":"","i18n":{"aborting":"Annullamento in corso","logging_out":"You are being logged out.","continue":"Continua","cancel":"Annulla","ok":"OK","close_account":"Close your account?","close_account_warning":"Your account will be closed and all data will be permanently deleted and cannot be recovered. Are you sure?","are_you_sure":"Are you sure?","policy_disagree":"By disagreeing you will no longer have access to our site and will be logged out."},"is_user_logged_in":"","refresh":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilblogdellestelle.it/wp-content/plugins/gdpr/dist/js/public.js?ver=2.1.2'></script>
<link rel='https://api.w.org/' href='https://www.ilblogdellestelle.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilblogdellestelle.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilblogdellestelle.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.10" />
<link rel='shortlink' href='https://www.ilblogdellestelle.it/?p=77788' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilblogdellestelle.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilblogdellestelle.it%2F2022%2F03%2Fpacifismo-guerrafondaio-stipare-armi-nei-convogli-umanitari-e-contro-la-pace.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilblogdellestelle.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilblogdellestelle.it%2F2022%2F03%2Fpacifismo-guerrafondaio-stipare-armi-nei-convogli-umanitari-e-contro-la-pace.html&#038;format=xml" />
<link rel="pingback" href="https://www.ilblogdellestelle.it/xmlrpc.php"><link rel="icon" href="https://s3-eu-west-1.amazonaws.com/ilblogdellestelle-production/wp-content/uploads/2021/04/11131018/cropped-blog_delle_stelle_logo_red_icon-11-32x32.png" sizes="32x32" />
<link rel="icon" href="https://s3-eu-west-1.amazonaws.com/ilblogdellestelle-production/wp-content/uploads/2021/04/11131018/cropped-blog_delle_stelle_logo_red_icon-11-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://s3-eu-west-1.amazonaws.com/ilblogdellestelle-production/wp-content/uploads/2021/04/11131018/cropped-blog_delle_stelle_logo_red_icon-11-180x180.png" />
<meta name="msapplication-TileImage" content="https://s3-eu-west-1.amazonaws.com/ilblogdellestelle-production/wp-content/uploads/2021/04/11131018/cropped-blog_delle_stelle_logo_red_icon-11-270x270.png" />

  <!-- Google Ads -->
  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3438170472170287"
     crossorigin="anonymous"></script>

</head>

<body class="post-template-default single single-post postid-77788 single-format-standard wp-custom-logo">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125133296-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125133296-1');
</script>

<script>
  // Facebook Javascript SDK
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '917118448449936',
      xfbml      : true,
      version    : 'v3.0'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Salta al contenuto</a>
  <a class="scrollup" href="#"><i class="fa fa-arrow-up fa-3x"></i></a>

	<header id="masthead" class="site-header">    
    <div id="site-header-top" class="site-header-top">
      <div class="row">
        
        <div class="col-10 col-sm-7 col-md-8">
          <div class="site-branding">
            <a href="https://www.ilblogdellestelle.it/" class="custom-logo-link" rel="home"><img width="1168" height="266" src="https://s3-eu-west-1.amazonaws.com/ilblogdellestelle-production/wp-content/uploads/2021/04/29152109/blog_delle_stelle_logo_red.png" class="custom-logo" alt="Il Blog delle Stelle" srcset="https://s3-eu-west-1.amazonaws.com/ilblogdellestelle-production/wp-content/uploads/2021/04/29152109/blog_delle_stelle_logo_red.png 1168w, https://s3-eu-west-1.amazonaws.com/ilblogdellestelle-production/wp-content/uploads/2021/04/29152109/blog_delle_stelle_logo_red-300x68.png 300w, https://s3-eu-west-1.amazonaws.com/ilblogdellestelle-production/wp-content/uploads/2021/04/29152109/blog_delle_stelle_logo_red-1024x233.png 1024w, https://s3-eu-west-1.amazonaws.com/ilblogdellestelle-production/wp-content/uploads/2021/04/29152109/blog_delle_stelle_logo_red-768x175.png 768w, https://s3-eu-west-1.amazonaws.com/ilblogdellestelle-production/wp-content/uploads/2021/04/29152109/blog_delle_stelle_logo_red-852x194.png 852w" sizes="(max-width: 1168px) 100vw, 1168px" /></a>          </div><!-- .site-branding -->
        </div>

        <div class="d-none d-sm-block col-sm-4 col-md-3 mr-md-2 align-self-center">
          <div class="logo-rousseau row justify-start">
              <img src="https://www.ilblogdellestelle.it/wp-content/themes/bd5s/assets/img/logo-rousseau-black.png" alt="logo Rousseau" title="Accedi a Rousseau"/>
          </div>
        </div>

        <div class="col-2 col-sm-1 col-md-1 align-self-center">
            <nav class="main-navigation">            
                            <div id="primary-menu" class="sidenav">
                <div class="btn-close-wrapper">
                  <a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
                </div>
                
<aside id="secondary-mob" class="widget-area">
	<section id="bd5s_nusermenu_widget-3" class="widget_bd5s_nusermenu_widget">
		<div class="menu-utente-container">
			<ul class="menu menu-utente" style="display:none;">
				<li id="menu-item-reg" class="hide-logged-in menu-item menu-item-type-post_type menu-item-object-page menu-item-reg">
					<a href="https://www.ilblogdellestelle.it/user-register"><i class="fas fa-user-plus"></i>Registrazione</a>
				</li>
				<li id="menu-item-login" class="hide-logged-in menu-item menu-item-type-post_type menu-item-object-page menu-item-login">
					<a href="https://www.ilblogdellestelle.it/user-login"><i class="fas fa-sign-in-alt"></i>Login</a>
				</li>
				<li id="menu-item-logout" class="hide-logged-out menu-item menu-item-type-post_type menu-item-object-page menu-item-logout">
					<a href="https://www.ilblogdellestelle.it/user-login"><i class="fas fa-sign-out-alt"></i>Logout</a>
				</li>
				<li id="menu-item-profile" class="hide-logged-out menu-item menu-item-type-post_type menu-item-object-page menu-item-profile">
					<a href="https://www.ilblogdellestelle.it/user-profile"><i class="fas fa-user"></i>Il tuo profilo</a>
				</li>
				<li id="menu-item-lostpwd" class="hide-logged-in menu-item menu-item-type-post_type menu-item-object-page menu-item-lostpwd">
					<a href="https://www.ilblogdellestelle.it/user-lostpwd"><i class="fas fa-unlock-alt"></i>Password dimenticata?</a>
				</li>
			</ul>
		</div>
		</section><section id="search-3" class="widget_search">
	<form role="search" method="get" id="search-form" class="search-form" action="https://www.ilblogdellestelle.it/" >
		<div class="search-form-wrapper">
			<label class="screen-reader-text" for="s">Ricerca per:</label>
			<div class="row no-gutters">
				<div class="col-9 col-sm-10">
					<input type="search" class="search-field" placeholder="Cerca …" value="" name="s" id="s" />
				</div>
				<div class="col-3 col-sm-2 search-button align-self-center">
					<button type="submit" id="search-submit" class="search-submit">
						<i class="fa fa-search"></i>
					</button>
				</div>			
			</div>
		</div>
    </form></section></aside><!-- #secondary -->
                <ul id="main-menu" class="menu"><li id="menu-item-158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-158"><a href="https://www.ilblogdellestelle.it/">Home</a></li>
<li id="menu-item-56426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56426"><a href="https://www.ilblogdellestelle.it/la-mission">La mission</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29"><a href="#">Categorie</a>
<ul class="sub-menu">
	<li id="menu-item-76735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76735"><a href="https://www.ilblogdellestelle.it/categoria/agricoltura">Agricoltura e Pesca</a></li>
	<li id="menu-item-54254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54254"><a href="https://www.ilblogdellestelle.it/categoria/ambiente">Ambiente ed Energia</a></li>
	<li id="menu-item-31818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31818"><a href="https://www.ilblogdellestelle.it/categoria/cittadinanza-digitale">Cittadinanza Digitale</a></li>
	<li id="menu-item-76731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76731"><a href="https://www.ilblogdellestelle.it/categoria/combattiamoilcoronavirus">Combattiamo il Coronavirus</a></li>
	<li id="menu-item-31780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31780"><a href="https://www.ilblogdellestelle.it/categoria/dal-mondo">Dal mondo</a></li>
	<li id="menu-item-31781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31781"><a href="https://www.ilblogdellestelle.it/categoria/dalla-rete">Dalla rete</a></li>
	<li id="menu-item-31782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31782"><a href="https://www.ilblogdellestelle.it/categoria/democrazia-diretta">Democrazia diretta e digitale</a></li>
	<li id="menu-item-76733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76733"><a href="https://www.ilblogdellestelle.it/categoria/economia">Economia</a></li>
	<li id="menu-item-76736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76736"><a href="https://www.ilblogdellestelle.it/categoria/esteri-ue">Esteri ed Unione Europea</a></li>
	<li id="menu-item-76737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76737"><a href="https://www.ilblogdellestelle.it/categoria/giustizia-affari-istituzionali">Giustizia ed Affari istituzionali</a></li>
	<li id="menu-item-76738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76738"><a href="https://www.ilblogdellestelle.it/categoria/imprese">Imprese</a></li>
	<li id="menu-item-56357" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56357"><a href="https://www.ilblogdellestelle.it/categoria/informazione">Informazione</a></li>
	<li id="menu-item-54301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54301"><a href="https://www.ilblogdellestelle.it/categoria/innovazione">Innovazione</a></li>
	<li id="menu-item-59473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59473"><a href="https://www.ilblogdellestelle.it/categoria/istruzione">Istruzione, ricerca e cultura</a></li>
	<li id="menu-item-76732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76732"><a href="https://www.ilblogdellestelle.it/categoria/l-editoriale">L&#8217;Editoriale</a></li>
	<li id="menu-item-76739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76739"><a href="https://www.ilblogdellestelle.it/categoria/esperto-risponde">L&#8217;esperto risponde</a></li>
	<li id="menu-item-54218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54218"><a href="https://www.ilblogdellestelle.it/categoria/lavoro-famiglia">Lavoro e famiglia</a></li>
	<li id="menu-item-59474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59474"><a href="https://www.ilblogdellestelle.it/categoria/la_buona_notizi">La buona notizia</a></li>
	<li id="menu-item-31819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31819"><a href="https://www.ilblogdellestelle.it/categoria/rousseau">Rousseau</a></li>
	<li id="menu-item-76734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76734"><a href="https://www.ilblogdellestelle.it/categoria/sanita">Sanità</a></li>
	<li id="menu-item-76740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76740"><a href="https://www.ilblogdellestelle.it/categoria/sicurezza">Sicurezza</a></li>
	<li id="menu-item-59476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59476"><a href="https://www.ilblogdellestelle.it/categoria/smascheriamo-le-fake-news">Smascheriamo le fake news</a></li>
	<li id="menu-item-59478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59478"><a href="https://www.ilblogdellestelle.it/categoria/storie-dai-territori">Storie dai territori</a></li>
	<li id="menu-item-76741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76741"><a href="https://www.ilblogdellestelle.it/categoria/trasporti-infrastrutture">Trasporti e Infrastrutture</a></li>
	<li id="menu-item-69488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69488"><a href="https://www.ilblogdellestelle.it/categoria/villaggio-rousseau">Villaggio Rousseau</a></li>
</ul>
</li>
<li id="menu-item-65378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65378"><a href="https://www.ilblogdellestelle.it/contattaci">Contattaci</a></li>
<li id="menu-item-77381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77381"><a href="https://www.ilblogdellestelle.it/trasparenza-rousseau">Trasparenza Rousseau</a></li>
</ul>              </div>      
            </nav><!-- .main-navigation -->
          <span style="font-size:30px;cursor:pointer;color:#000000;" onclick="openNav()">&#9776;</span>
        </div>
      </div><!-- .row -->
      <div id="overlay" class="overlay-disabled" onclick="closeNav()"></div>
    </div><!-- .site-header-top -->   
    
    <div class="sticky-padding-helper"></div>
    <div class="site-header-flag"></div>


        
	</header><!-- #masthead -->

	<div id="content" class="site-content">
      
	<div id="primary" class="content-area">
		<main id="main" class="site-main">

		

<article id="post-77788" class="post-77788 post type-post status-publish format-standard has-post-thumbnail hentry category-informazione">

	
							<div class="post-thumbnail">
					<img width="852" height="446" src="https://s3-eu-west-1.amazonaws.com/ilblogdellestelle-production/wp-content/uploads/2022/03/16084506/pacifismoguerrafondaio-852x446.png" class="attachment-bd5s-single-post-thumb size-bd5s-single-post-thumb wp-post-image" alt="" srcset="https://s3-eu-west-1.amazonaws.com/ilblogdellestelle-production/wp-content/uploads/2022/03/16084506/pacifismoguerrafondaio-852x446.png 852w, https://s3-eu-west-1.amazonaws.com/ilblogdellestelle-production/wp-content/uploads/2022/03/16084506/pacifismoguerrafondaio-300x157.png 300w, https://s3-eu-west-1.amazonaws.com/ilblogdellestelle-production/wp-content/uploads/2022/03/16084506/pacifismoguerrafondaio-1024x536.png 1024w, https://s3-eu-west-1.amazonaws.com/ilblogdellestelle-production/wp-content/uploads/2022/03/16084506/pacifismoguerrafondaio-768x402.png 768w, https://s3-eu-west-1.amazonaws.com/ilblogdellestelle-production/wp-content/uploads/2022/03/16084506/pacifismoguerrafondaio-380x200.png 380w, https://s3-eu-west-1.amazonaws.com/ilblogdellestelle-production/wp-content/uploads/2022/03/16084506/pacifismoguerrafondaio.png 1200w" sizes="(max-width: 852px) 100vw, 852px" />				</div><!-- .post-thumbnail -->
			
		
	<header class="entry-header">
		<h1 class="entry-title">Pacifismo guerrafondaio. Stipare armi nei convogli umanitari è contro la pace</h1>			<div class="entry-meta">
				<i class="far fa-clock"></i> <span class="posted-on">Postato il <time class="entry-date published" datetime="2022-03-16T09:14:21+01:00">16 Marzo 2022, 9:14</time><time class="updated" datetime="2022-03-17T09:29:58+01:00">17 Marzo 2022, 9:29</time></span><i class="far fa-user"></i> <span class="posted-by"> <span class="author vcard"><a class="url fn n" href="https://www.ilblogdellestelle.it/author/davidecasaleggio">Davide Casaleggio</a></span></span>				<small>
					( Presidente di Associazione Rousseau )
				</small>
				<div>
				<span class="category-label" style="background-color:#7b1fa2"><a href="https://www.ilblogdellestelle.it/categoria/informazione">Informazione</a></span>				</div>		
			</div><!-- .entry-meta -->
				<div class="row">
			<div class="social-box-wrapper col-7">
				
		<span class="social-box facebook">									
			<span class="fab fa-facebook-f icon" onclick="shareOnFacebook('https://www.ilblogdellestelle.it/2022/03/pacifismo-guerrafondaio-stipare-armi-nei-convogli-umanitari-e-contro-la-pace.html')"></span>													
			<span class="meta-values social-counter">
				<span class='social-share' onclick="shareOnFacebook('https://www.ilblogdellestelle.it/2022/03/pacifismo-guerrafondaio-stipare-armi-nei-convogli-umanitari-e-contro-la-pace.html')">Share</span>			</span>

					</span>
		
		<span class="social-box whatsapp">
			<span class="fab fa-whatsapp icon" onclick="shareOnWhatsapp('Pacifismo%20guerrafondaio.%20Stipare%20armi%20nei%20convogli%20umanitari%20%C3%A8%20contro%20la%20pace', 'https%3A%2F%2Fwww.ilblogdellestelle.it%2F2022%2F03%2Fpacifismo-guerrafondaio-stipare-armi-nei-convogli-umanitari-e-contro-la-pace.html')"></span>					
			<span class="meta-values social-counter">
				<span class="social-share">Share</span>
			</span>
		</span>
    
    <!-- <span class="social-box gplus">
			<span class="fab fa-google-plus-g icon" onclick="shareOnGPlus('https://www.ilblogdellestelle.it/2022/03/pacifismo-guerrafondaio-stipare-armi-nei-convogli-umanitari-e-contro-la-pace.html')"></span>					
			<span class="meta-values social-counter">
				<span class="social-share" onclick="shareOnGPlus('https://www.ilblogdellestelle.it/2022/03/pacifismo-guerrafondaio-stipare-armi-nei-convogli-umanitari-e-contro-la-pace.html')">Share </span>
			</span>
		</span>	 -->

		<span class="social-box twitter">
			<span class="fab fa-twitter icon" onclick="shareOnTwitter('Pacifismo+guerrafondaio.+Stipare+armi+nei+convogli+umanitari+%C3%A8+contro+la+pace', 'https://www.ilblogdellestelle.it/2022/03/pacifismo-guerrafondaio-stipare-armi-nei-convogli-umanitari-e-contro-la-pace.html', 'Mov5Stelle')"></span>
			<span class="meta-values social-counter">
				4			</span>
		</span>

					</div>
			<div class="social-box-wrapper col-5 text-right">
				    
    <span class="social-box email">
			<a href="mailto:?subject=Un amico ti invita a leggere un post su ilblogdellestelle.it&amp;body=Ciao, un amico ti invita a leggere questo post: https://www.ilblogdellestelle.it/2022/03/pacifismo-guerrafondaio-stipare-armi-nei-convogli-umanitari-e-contro-la-pace.html"><span class="far fa-envelope icon"></span></a>
		</span>

						<span class='social-box print'><span class='fa fa-print icon' onclick='printContent("post-77788")' title='Stampa pagina'></span></span>				
            <script>
                window.statoRiproduzione = false;
            
                function riproduzioneFinita() {
                    window.statoRiproduzione = false;
                    $('#respVoicePlay').show();
                    $('#respVoicePause').hide();
                    $('#respVoiceStop').hide();
                }
                
                function playVoice() {
                    
                    var textToSpeak = "Alimentare entrambe le parti di un conflitto durante una guerra non pu\u00c3\u00b2 essere la soluzione che porta pace (a dire il vero neanche dare armi ad una sola parte sapendo che comunque l'avversario ne ha comunque di pi\u00c3\u00b9, portando semplicemente ad una escalation del conflitto).\u00c2\u00a0 Da una parte l'Europa finanzia attraverso il pagamento del gas russo 1 miliardo di euro al giorno il fronte russo (tutti i giorni), dall'altra invia soldi (molti meno: l'Italia 110 milioni una tantum) e diverse armi al fronte ucraino.\u00c2\u00a0 Da una parte si attivano le sanzioni togliendo il sistema SWIFT alle banche russe, dall'altra ci si premura del fatto che la Gazprombank possa continuare ad utiilizzare SWIFT per poter ricevere i pagamenti del gas europeo.\u00c2\u00a0 Da una parte si dice che i bambini devono rimanere fuori della guerra. Dall'altra si fanno imbracciare fucili a bambine con il chupa chupa,rendendole bersagli della propaganda di guerra di entrambi i fronti.\u00c2\u00a0 Da una parte si grida allo scandalo se convogli umanitari non riescono a passare per dare conforto alla popolazione. Dall'altra si utilizzano voli umanitari da Pisa per stiparli di armi da inviare al fronte, creando il legittimo sospetto nella propaganda avversaria che anche i 'veri' convogli umanitari siano fittizi.\u00c2\u00a0 Se vogliamo togliere benzina a questa guerra smettiamo di inviare armi al fronte e di finanziarle ai russi comprando gas russo, almeno fino alla fine della guerra. Una relazione dei nostri servizi segreti al Parlamento ammette che \u00c3\u00a8 possibile da subito fare a meno del gas russo. La guerra \u00c3\u00a8 sempre esecrabile, ma la soluzione del conflitto non pu\u00c3\u00b2 consistere nel sacrificare sull'altare della convenienza del momento i principi su cui si fonda il pacifismo: 1- niente armi a territori in guerra; 2- niente armi ai bambini; 3- niente armi nascoste tra gli aiuti umanitari.\u00c2\u00a0 Chi si rende colpevole di violare questi tre principi alimenta le tragedie di questa guerra.";
                    responsiveVoice.speak(textToSpeak, "Italian Female", {onend: riproduzioneFinita});
                    window.statoRiproduzione = true;
                    $('#respVoicePlay').hide();
                    $('#respVoicePause').show();
                    $('#respVoiceStop').show();
                }
                
                function pauseVoice() {
                    if(window.statoRiproduzione) {
                        responsiveVoice.pause();
                        window.statoRiproduzione = false;
                        $('#respVoicePause').removeClass('fa-pause');
                        $('#respVoicePause').addClass('fa-play');
                    } else {
                        responsiveVoice.resume();
                        window.statoRiproduzione = true;
                        $('#respVoicePause').removeClass('fa-play');
                        $('#respVoicePause').addClass('fa-pause');
                    }
                }
                
                function stopVoice() {
                    responsiveVoice.cancel();
                    riproduzioneFinita();
                }
            </script><span id='respVoicePlay' class='social-box voice fa fa-play icon' onclick='playVoice();' title='Riproduci audio pagina'></span> <span id='respVoicePause' class='social-box voice fa fa-pause icon' style='display:none;' onclick='pauseVoice();' title='Metti in pausa audio'></span> <span id='respVoiceStop' class='social-box voice fa fa-stop icon' style='display:none;' onclick='stopVoice();' title='Stop audio pagina'></span> 			</div>
		</div>
	</header><!-- .entry-header -->

	<div class="entry-content">
			
		<iframe style="width:120px;height:240px; margin: 0 0 30px 30px; float: right;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//rcm-eu.amazon-adsystem.com/e/cm?lt1=_blank&bc1=000000&IS2=1&bg1=FFFFFF&fc1=000000&lc1=0000FF&t=rousseauar-21&language=it_IT&o=29&p=8&l=as4&m=amazon&f=ifr&ref=as_ss_li_til&asins=8856683741&linkId=e213498a13d9ce7bcf2dec0778286fa1"></iframe>

		<p><span style="font-weight: 400;">Alimentare entrambe le parti di un conflitto durante una guerra non può essere la soluzione che porta pace (a dire il vero neanche dare armi ad una sola parte sapendo che comunque</span><a href="https://buff.ly/3tXSt96"><span style="font-weight: 400;"> l&#8217;avversario ne ha comunque di più</span></a><span style="font-weight: 400;">, portando semplicemente ad una escalation del conflitto). </span></p>
<p><span style="font-weight: 400;">Da una parte</span><b> l&#8217;Europa finanzia attraverso il pagamento del gas russo </b><a href="https://buff.ly/3ieLkM5"><span style="font-weight: 400;">1 miliardo di euro al giorno</span></a><span style="font-weight: 400;"> il fronte russo (tutti i giorni), </span><b>dall&#8217;altra invia soldi </b><span style="font-weight: 400;">(molti meno: l&#8217;Italia </span><a href="https://buff.ly/3u0CSWj"><span style="font-weight: 400;">110 milioni una tantum</span></a><span style="font-weight: 400;">) </span><b>e diverse armi al fronte ucraino.</b><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">Da una parte si attivano le sanzioni togliendo il sistema SWIFT alle banche russe, dall&#8217;altra ci si premura del fatto che la Gazprombank possa continuare ad utiilizzare SWIFT per poter ricevere i pagamenti del gas europeo. </span></p>
<p><span style="font-weight: 400;">Da una parte si dice che i bambini devono rimanere fuori della guerra. Dall&#8217;altra si fanno </span><a href="https://buff.ly/34M10Dj"><span style="font-weight: 400;">imbracciare fucili a bambine</span></a><span style="font-weight: 400;"> con il chupa chupa,rendendole bersagli della propaganda di guerra di entrambi i fronti. </span></p>
<p><span style="font-weight: 400;">Da una parte si grida allo scandalo se convogli umanitari non riescono a passare per dare conforto alla popolazione. Dall&#8217;altra si utilizzano voli umanitari da Pisa </span><a href="https://buff.ly/37obVUC"><span style="font-weight: 400;">per stiparli di armi da inviare al fronte</span></a><span style="font-weight: 400;">, creando il legittimo sospetto nella propaganda avversaria che anche i &#8216;veri&#8217; convogli umanitari siano fittizi. </span></p>
<p><b>Se vogliamo togliere benzina a questa guerra smettiamo di inviare armi al fronte e di finanziarle ai russi comprando gas russo</b><span style="font-weight: 400;">, almeno fino alla fine della guerra. Una relazione dei nostri servizi segreti al Parlamento </span><a href="https://buff.ly/3CJvnad"><span style="font-weight: 400;">ammette che è possibile da subito</span></a> fare a meno del gas russo<span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">La guerra è sempre esecrabile, ma la soluzione del conflitto non può consistere nel sacrificare sull&#8217;altare della convenienza del momento i principi su cui si fonda il pacifismo:</span></p>
<p><span style="font-weight: 400;">1- niente armi a territori in guerra;</span><br />
<span style="font-weight: 400;">2- niente armi ai bambini;</span><br />
<span style="font-weight: 400;">3- niente armi nascoste tra gli aiuti umanitari. </span></p>
<p><b>Chi si rende colpevole di violare questi tre principi alimenta le tragedie di questa guerra.</b></p>

		<div class="banner-telegram">
			<a href="https://amzn.to/3uAh45E" target="_blank" rel="noopener">
				<img src="https://www.ilblogdellestelle.it/wp-content/themes/bd5s/assets/img/banner_lady_rousseau_950x150.jpg" alt="Lady Rousseau" />
			</a>
			<!--<a href="https://sostienirousseau.ilblogdellestelle.it/?o=25%2F&fbclid=IwAR2zDgGPioMJh_ONpkcvhyZggmOprBPa2XDzkuqG2dUq_h97woCgZ6PO6YI#menu1" target="_blank" alt="Banner Telegram">
				<img src="https://www.ilblogdellestelle.it/wp-content/themes/bd5s/assets/img/banner_sostRousseau.png" alt="Banner Telegram" title="Clicca per rimanere sempre aggiornato"/>
			</a>-->
		</div>

	</div><!-- .entry-content -->

	<footer class="entry-footer">
  		    
    <div class="social-box-footer-wrapper"> 
      <div class="social-box-footer">    
        <span class="social-box facebook">									
          <span class="fab fa-facebook-f icon" onclick="shareOnFacebook('https://www.ilblogdellestelle.it/2022/03/pacifismo-guerrafondaio-stipare-armi-nei-convogli-umanitari-e-contro-la-pace.html')"></span>													
          <span class="meta-values social-counter" data-counter="facebook" data-url="https://www.ilblogdellestelle.it/2022/03/pacifismo-guerrafondaio-stipare-armi-nei-convogli-umanitari-e-contro-la-pace.html">
            <i class="fas fa-spinner fa-spin"></i>
          </span>
        </span>
        
        <span class="social-box whatsapp">
          <span class="fab fa-whatsapp icon" onclick="shareOnWhatsapp('Pacifismo%20guerrafondaio.%20Stipare%20armi%20nei%20convogli%20umanitari%20%C3%A8%20contro%20la%20pace', 'https%3A%2F%2Fwww.ilblogdellestelle.it%2F2022%2F03%2Fpacifismo-guerrafondaio-stipare-armi-nei-convogli-umanitari-e-contro-la-pace.html')"></span>					
          <span class="meta-values social-counter" data-counter="whatsapp" data-url="https://www.ilblogdellestelle.it/2022/03/pacifismo-guerrafondaio-stipare-armi-nei-convogli-umanitari-e-contro-la-pace.html">
            <i class="fas fa-spinner fa-spin"></i>
          </span>
        </span>
        
        <!-- <span class="social-box gplus">
          <span class="fab fa-google-plus-g icon" onclick="shareOnGPlus('https://www.ilblogdellestelle.it/2022/03/pacifismo-guerrafondaio-stipare-armi-nei-convogli-umanitari-e-contro-la-pace.html')"></span>					
          <span class="meta-values social-counter" data-counter="gplus" data-url="https://www.ilblogdellestelle.it/2022/03/pacifismo-guerrafondaio-stipare-armi-nei-convogli-umanitari-e-contro-la-pace.html">
            <i class="fas fa-spinner fa-spin"></i>
          </span>
        </span>	 -->
    
        <span class="social-box twitter">
          <span class="fab fa-twitter icon" onclick="shareOnTwitter('Pacifismo guerrafondaio. Stipare armi nei convogli umanitari è contro la pace', 'https://www.ilblogdellestelle.it/2022/03/pacifismo-guerrafondaio-stipare-armi-nei-convogli-umanitari-e-contro-la-pace.html', 'Mov5Stelle')"></span>
          <span class="meta-values social-counter" data-counter="twitter" data-url="https://www.ilblogdellestelle.it/2022/03/pacifismo-guerrafondaio-stipare-armi-nei-convogli-umanitari-e-contro-la-pace.html">
            <i class="fas fa-spinner fa-spin"></i>
          </span>
				</span>
				
      </div>
    </div>


					  		</footer><!-- .entry-footer -->
</article><!-- #post-77788 -->
<ins class="adsbygoogle"
				style="display:block"
				data-ad-client="ca-pub-3438170472170287"
				data-ad-slot="5693717790"
				data-ad-format="auto"
				data-full-width-responsive="true"></ins><script>  (adsbygoogle = window.adsbygoogle || []).push({}); </script>				
				<div id="comment-section" class="comments-area" data-post="77788">
					<div class="loader-ellips carica-commenti-ellips" id="carica-commenti-ellips" style="display:none;">
						<span class="loader-ellips__dot"></span>
						<span class="loader-ellips__dot"></span>
						<span class="loader-ellips__dot"></span>
						<span class="loader-ellips__dot"></span>
					</div>
					<button id="carica-commenti">Carica commenti</button>
				</div>
				
				
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area">
	<section id="search-2" class="widget widget_search">
	<form role="search" method="get" id="search-form" class="search-form" action="https://www.ilblogdellestelle.it/" >
		<div class="search-form-wrapper">
			<label class="screen-reader-text" for="s">Ricerca per:</label>
			<div class="row no-gutters">
				<div class="col-9 col-sm-10">
					<input type="search" class="search-field" placeholder="Cerca …" value="" name="s" id="s" />
				</div>
				<div class="col-3 col-sm-2 search-button align-self-center">
					<button type="submit" id="search-submit" class="search-submit">
						<i class="fa fa-search"></i>
					</button>
				</div>			
			</div>
		</div>
    </form></section><section id="bd5s_nusermenu_widget-2" class="widget widget_bd5s_nusermenu_widget"><h2 class="widget-title">Utente</h2>
		<div class="menu-utente-container">
			<ul class="menu menu-utente" style="display:none;">
				<li id="menu-item-reg" class="hide-logged-in menu-item menu-item-type-post_type menu-item-object-page menu-item-reg">
					<a href="https://www.ilblogdellestelle.it/user-register"><i class="fas fa-user-plus"></i>Registrazione</a>
				</li>
				<li id="menu-item-login" class="hide-logged-in menu-item menu-item-type-post_type menu-item-object-page menu-item-login">
					<a href="https://www.ilblogdellestelle.it/user-login"><i class="fas fa-sign-in-alt"></i>Login</a>
				</li>
				<li id="menu-item-logout" class="hide-logged-out menu-item menu-item-type-post_type menu-item-object-page menu-item-logout">
					<a href="https://www.ilblogdellestelle.it/user-login"><i class="fas fa-sign-out-alt"></i>Logout</a>
				</li>
				<li id="menu-item-profile" class="hide-logged-out menu-item menu-item-type-post_type menu-item-object-page menu-item-profile">
					<a href="https://www.ilblogdellestelle.it/user-profile"><i class="fas fa-user"></i>Il tuo profilo</a>
				</li>
				<li id="menu-item-lostpwd" class="hide-logged-in menu-item menu-item-type-post_type menu-item-object-page menu-item-lostpwd">
					<a href="https://www.ilblogdellestelle.it/user-lostpwd"><i class="fas fa-unlock-alt"></i>Password dimenticata?</a>
				</li>
			</ul>
		</div>
		</section><section id="media_image-17" class="widget widget_media_image"><a href="https://t.me/blogdellestelle"><img width="500" height="328" src="https://s3-eu-west-1.amazonaws.com/ilblogdellestelle/wp-content/uploads/2020/04/03160629/bannertelegram.jpg" class="image wp-image-65924  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></section><section id="media_image-19" class="widget widget_media_image"><a href="https://t.me/associazionerousseau"><img width="300" height="200" src="https://s3-eu-west-1.amazonaws.com/ilblogdellestelle-production/wp-content/uploads/2021/01/07104213/banner-Telegram-Rousseau-1.png" class="image wp-image-74021  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></section><section id="custom_html-3" class="widget_text widget widget_custom_html"><h2 class="widget-title">Seguici</h2><div class="textwidget custom-html-widget"><div class="follow-us row">
	<div class="col-3">
		<a href="https://www.facebook.com/associazionerousseau" target="_blank" rel="noopener noreferrer"><i class="fab fa-facebook-f"></i></a>
	</div>
	<div class="col-3">
		<a href="https://twitter.com/Rousseau_OS" target="_blank" rel="noopener noreferrer"><i class="fab fa-twitter"></i></a>
	</div>
	<div class="col-3">
		<a href="https://www.instagram.com/associazionerousseau" target="_blank" rel="noopener noreferrer"><i class="fab fa-instagram"></i></a>
	</div>
	<div class="col-3">
		<a href="https://www.youtube.com/c/ROUSSEAUAssociazione" target="_blank" rel="noopener noreferrer"><i class="fab fa-youtube"></i></a>
	</div>
</div>
</div></section><section id="media_image-20" class="widget widget_media_image"><a href="https://associazionerousseau.s3-eu-west-1.amazonaws.com/Manifesto/Manifesto+ControVento.+Principi+e+valori+del+modello+Rousseau.pdf"><img width="300" height="200" src="https://s3-eu-west-1.amazonaws.com/ilblogdellestelle-production/wp-content/uploads/2021/03/19111230/Banner-manifesto-controvento-1.png" class="image wp-image-75835  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></section><section id="media_image-3" class="widget widget_media_image"><h2 class="widget-title">Dona adesso</h2><a href="https://sostienirousseau.ilblogdellestelle.it/?o=9"><img width="300" height="200" src="https://s3-eu-west-1.amazonaws.com/ilblogdellestelle/wp-content/uploads/2019/08/14123951/sidebar_rousseau-300x200.png" class="image wp-image-58668  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://s3-eu-west-1.amazonaws.com/ilblogdellestelle/wp-content/uploads/2019/08/14123951/sidebar_rousseau-300x200.png 300w, https://s3-eu-west-1.amazonaws.com/ilblogdellestelle/wp-content/uploads/2019/08/14123951/sidebar_rousseau.png 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></section><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p class="text-center">
	Le donazioni vengono utilizzate per garantire il funzionamento di Rousseau e degli strumenti che consentono ai cittadini di avere un ruolo centrale nei processi decisionali. Le spese sono rendicontate in trasparenza.
</p></div></section><section id="custom_html-5" class="widget_text widget widget_custom_html"><h2 class="widget-title">Lady Rousseau</h2><div class="textwidget custom-html-widget"><a href="https://amzn.to/3uAh45E" target="blank" rel="noopener noreferrer">
	<img src="https://www.ilblogdellestelle.it/wp-content/themes/bd5s/assets/img/banner_lady_rousseau_224x167.jpg" alt="Lady Rousseau" />
</a></div></section><section id="media_image-9" class="widget widget_media_image"><a href="https://www.rousseauopenacademy.com"><img src="https://s3-eu-west-1.amazonaws.com/ilblogdellestelle/wp-content/uploads/2018/12/03123817/ROUSSEAU_bannerROUSSEAU.svg" class="image wp-image-50388  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" height="150" width="200" /></a></section><section id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archivi</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archivi</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.ilblogdellestelle.it/2022/03'> Marzo 2022 </option>
	<option value='https://www.ilblogdellestelle.it/2022/02'> Febbraio 2022 </option>
	<option value='https://www.ilblogdellestelle.it/2021/11'> Novembre 2021 </option>
	<option value='https://www.ilblogdellestelle.it/2021/10'> Ottobre 2021 </option>
	<option value='https://www.ilblogdellestelle.it/2021/09'> Settembre 2021 </option>
	<option value='https://www.ilblogdellestelle.it/2021/08'> Agosto 2021 </option>
	<option value='https://www.ilblogdellestelle.it/2021/07'> Luglio 2021 </option>
	<option value='https://www.ilblogdellestelle.it/2021/06'> Giugno 2021 </option>
	<option value='https://www.ilblogdellestelle.it/2021/05'> Maggio 2021 </option>
	<option value='https://www.ilblogdellestelle.it/2021/04'> Aprile 2021 </option>
	<option value='https://www.ilblogdellestelle.it/2021/03'> Marzo 2021 </option>
	<option value='https://www.ilblogdellestelle.it/2021/02'> Febbraio 2021 </option>
	<option value='https://www.ilblogdellestelle.it/2021/01'> Gennaio 2021 </option>
	<option value='https://www.ilblogdellestelle.it/2020/12'> Dicembre 2020 </option>
	<option value='https://www.ilblogdellestelle.it/2020/11'> Novembre 2020 </option>
	<option value='https://www.ilblogdellestelle.it/2020/10'> Ottobre 2020 </option>
	<option value='https://www.ilblogdellestelle.it/2020/09'> Settembre 2020 </option>
	<option value='https://www.ilblogdellestelle.it/2020/08'> Agosto 2020 </option>
	<option value='https://www.ilblogdellestelle.it/2020/07'> Luglio 2020 </option>
	<option value='https://www.ilblogdellestelle.it/2020/06'> Giugno 2020 </option>
	<option value='https://www.ilblogdellestelle.it/2020/05'> Maggio 2020 </option>
	<option value='https://www.ilblogdellestelle.it/2020/04'> Aprile 2020 </option>
	<option value='https://www.ilblogdellestelle.it/2020/03'> Marzo 2020 </option>
	<option value='https://www.ilblogdellestelle.it/2020/02'> Febbraio 2020 </option>
	<option value='https://www.ilblogdellestelle.it/2020/01'> Gennaio 2020 </option>
	<option value='https://www.ilblogdellestelle.it/2019/12'> Dicembre 2019 </option>
	<option value='https://www.ilblogdellestelle.it/2019/11'> Novembre 2019 </option>
	<option value='https://www.ilblogdellestelle.it/2019/10'> Ottobre 2019 </option>
	<option value='https://www.ilblogdellestelle.it/2019/09'> Settembre 2019 </option>
	<option value='https://www.ilblogdellestelle.it/2019/08'> Agosto 2019 </option>
	<option value='https://www.ilblogdellestelle.it/2019/07'> Luglio 2019 </option>
	<option value='https://www.ilblogdellestelle.it/2019/06'> Giugno 2019 </option>
	<option value='https://www.ilblogdellestelle.it/2019/05'> Maggio 2019 </option>
	<option value='https://www.ilblogdellestelle.it/2019/04'> Aprile 2019 </option>
	<option value='https://www.ilblogdellestelle.it/2019/03'> Marzo 2019 </option>
	<option value='https://www.ilblogdellestelle.it/2019/02'> Febbraio 2019 </option>
	<option value='https://www.ilblogdellestelle.it/2019/01'> Gennaio 2019 </option>
	<option value='https://www.ilblogdellestelle.it/2018/12'> Dicembre 2018 </option>
	<option value='https://www.ilblogdellestelle.it/2018/11'> Novembre 2018 </option>
	<option value='https://www.ilblogdellestelle.it/2018/10'> Ottobre 2018 </option>
	<option value='https://www.ilblogdellestelle.it/2018/09'> Settembre 2018 </option>
	<option value='https://www.ilblogdellestelle.it/2018/08'> Agosto 2018 </option>
	<option value='https://www.ilblogdellestelle.it/2018/07'> Luglio 2018 </option>
	<option value='https://www.ilblogdellestelle.it/2018/06'> Giugno 2018 </option>
	<option value='https://www.ilblogdellestelle.it/2018/05'> Maggio 2018 </option>
	<option value='https://www.ilblogdellestelle.it/2018/04'> Aprile 2018 </option>
	<option value='https://www.ilblogdellestelle.it/2018/03'> Marzo 2018 </option>
	<option value='https://www.ilblogdellestelle.it/2018/02'> Febbraio 2018 </option>
	<option value='https://www.ilblogdellestelle.it/2018/01'> Gennaio 2018 </option>
	<option value='https://www.ilblogdellestelle.it/2017/12'> Dicembre 2017 </option>
	<option value='https://www.ilblogdellestelle.it/2017/11'> Novembre 2017 </option>
	<option value='https://www.ilblogdellestelle.it/2017/10'> Ottobre 2017 </option>
	<option value='https://www.ilblogdellestelle.it/2017/09'> Settembre 2017 </option>
	<option value='https://www.ilblogdellestelle.it/2017/08'> Agosto 2017 </option>
	<option value='https://www.ilblogdellestelle.it/2017/07'> Luglio 2017 </option>
	<option value='https://www.ilblogdellestelle.it/2017/06'> Giugno 2017 </option>
	<option value='https://www.ilblogdellestelle.it/2017/05'> Maggio 2017 </option>
	<option value='https://www.ilblogdellestelle.it/2017/04'> Aprile 2017 </option>
	<option value='https://www.ilblogdellestelle.it/2017/03'> Marzo 2017 </option>
	<option value='https://www.ilblogdellestelle.it/2017/02'> Febbraio 2017 </option>
	<option value='https://www.ilblogdellestelle.it/2017/01'> Gennaio 2017 </option>
	<option value='https://www.ilblogdellestelle.it/2016/12'> Dicembre 2016 </option>
	<option value='https://www.ilblogdellestelle.it/2016/11'> Novembre 2016 </option>
	<option value='https://www.ilblogdellestelle.it/2016/10'> Ottobre 2016 </option>
	<option value='https://www.ilblogdellestelle.it/2016/09'> Settembre 2016 </option>
	<option value='https://www.ilblogdellestelle.it/2016/08'> Agosto 2016 </option>
	<option value='https://www.ilblogdellestelle.it/2016/07'> Luglio 2016 </option>
	<option value='https://www.ilblogdellestelle.it/2016/06'> Giugno 2016 </option>
	<option value='https://www.ilblogdellestelle.it/2016/05'> Maggio 2016 </option>
	<option value='https://www.ilblogdellestelle.it/2016/04'> Aprile 2016 </option>
	<option value='https://www.ilblogdellestelle.it/2016/03'> Marzo 2016 </option>
	<option value='https://www.ilblogdellestelle.it/2016/02'> Febbraio 2016 </option>
	<option value='https://www.ilblogdellestelle.it/2016/01'> Gennaio 2016 </option>
	<option value='https://www.ilblogdellestelle.it/2015/12'> Dicembre 2015 </option>
	<option value='https://www.ilblogdellestelle.it/2015/11'> Novembre 2015 </option>
	<option value='https://www.ilblogdellestelle.it/2015/10'> Ottobre 2015 </option>
	<option value='https://www.ilblogdellestelle.it/2015/09'> Settembre 2015 </option>
	<option value='https://www.ilblogdellestelle.it/2015/08'> Agosto 2015 </option>
	<option value='https://www.ilblogdellestelle.it/2015/07'> Luglio 2015 </option>
	<option value='https://www.ilblogdellestelle.it/2015/06'> Giugno 2015 </option>
	<option value='https://www.ilblogdellestelle.it/2015/05'> Maggio 2015 </option>
	<option value='https://www.ilblogdellestelle.it/2015/04'> Aprile 2015 </option>
	<option value='https://www.ilblogdellestelle.it/2015/03'> Marzo 2015 </option>
	<option value='https://www.ilblogdellestelle.it/2015/02'> Febbraio 2015 </option>
	<option value='https://www.ilblogdellestelle.it/2015/01'> Gennaio 2015 </option>
	<option value='https://www.ilblogdellestelle.it/2014/12'> Dicembre 2014 </option>
	<option value='https://www.ilblogdellestelle.it/2014/11'> Novembre 2014 </option>
	<option value='https://www.ilblogdellestelle.it/2014/10'> Ottobre 2014 </option>
	<option value='https://www.ilblogdellestelle.it/2014/09'> Settembre 2014 </option>
	<option value='https://www.ilblogdellestelle.it/2014/08'> Agosto 2014 </option>
	<option value='https://www.ilblogdellestelle.it/2014/07'> Luglio 2014 </option>
	<option value='https://www.ilblogdellestelle.it/2014/06'> Giugno 2014 </option>
	<option value='https://www.ilblogdellestelle.it/2014/05'> Maggio 2014 </option>
	<option value='https://www.ilblogdellestelle.it/2014/04'> Aprile 2014 </option>
	<option value='https://www.ilblogdellestelle.it/2014/03'> Marzo 2014 </option>
	<option value='https://www.ilblogdellestelle.it/2014/02'> Febbraio 2014 </option>
	<option value='https://www.ilblogdellestelle.it/2014/01'> Gennaio 2014 </option>
	<option value='https://www.ilblogdellestelle.it/2013/12'> Dicembre 2013 </option>
	<option value='https://www.ilblogdellestelle.it/2013/11'> Novembre 2013 </option>
	<option value='https://www.ilblogdellestelle.it/2013/10'> Ottobre 2013 </option>
	<option value='https://www.ilblogdellestelle.it/2013/09'> Settembre 2013 </option>
	<option value='https://www.ilblogdellestelle.it/2013/08'> Agosto 2013 </option>
	<option value='https://www.ilblogdellestelle.it/2013/07'> Luglio 2013 </option>
	<option value='https://www.ilblogdellestelle.it/2013/06'> Giugno 2013 </option>
	<option value='https://www.ilblogdellestelle.it/2013/05'> Maggio 2013 </option>
	<option value='https://www.ilblogdellestelle.it/2013/04'> Aprile 2013 </option>
	<option value='https://www.ilblogdellestelle.it/2013/03'> Marzo 2013 </option>
	<option value='https://www.ilblogdellestelle.it/2013/02'> Febbraio 2013 </option>
	<option value='https://www.ilblogdellestelle.it/2013/01'> Gennaio 2013 </option>
	<option value='https://www.ilblogdellestelle.it/2012/12'> Dicembre 2012 </option>
	<option value='https://www.ilblogdellestelle.it/2012/11'> Novembre 2012 </option>
	<option value='https://www.ilblogdellestelle.it/2012/10'> Ottobre 2012 </option>
	<option value='https://www.ilblogdellestelle.it/2012/09'> Settembre 2012 </option>
	<option value='https://www.ilblogdellestelle.it/2012/08'> Agosto 2012 </option>
	<option value='https://www.ilblogdellestelle.it/2012/07'> Luglio 2012 </option>
	<option value='https://www.ilblogdellestelle.it/2012/06'> Giugno 2012 </option>
	<option value='https://www.ilblogdellestelle.it/2012/05'> Maggio 2012 </option>
	<option value='https://www.ilblogdellestelle.it/2012/04'> Aprile 2012 </option>
	<option value='https://www.ilblogdellestelle.it/2012/03'> Marzo 2012 </option>
	<option value='https://www.ilblogdellestelle.it/2012/02'> Febbraio 2012 </option>
	<option value='https://www.ilblogdellestelle.it/2012/01'> Gennaio 2012 </option>
	<option value='https://www.ilblogdellestelle.it/2011/12'> Dicembre 2011 </option>
	<option value='https://www.ilblogdellestelle.it/2011/11'> Novembre 2011 </option>
	<option value='https://www.ilblogdellestelle.it/2011/10'> Ottobre 2011 </option>
	<option value='https://www.ilblogdellestelle.it/2011/09'> Settembre 2011 </option>
	<option value='https://www.ilblogdellestelle.it/2011/08'> Agosto 2011 </option>
	<option value='https://www.ilblogdellestelle.it/2011/07'> Luglio 2011 </option>
	<option value='https://www.ilblogdellestelle.it/2011/06'> Giugno 2011 </option>
	<option value='https://www.ilblogdellestelle.it/2011/05'> Maggio 2011 </option>
	<option value='https://www.ilblogdellestelle.it/2011/04'> Aprile 2011 </option>
	<option value='https://www.ilblogdellestelle.it/2011/03'> Marzo 2011 </option>
	<option value='https://www.ilblogdellestelle.it/2011/02'> Febbraio 2011 </option>
	<option value='https://www.ilblogdellestelle.it/2011/01'> Gennaio 2011 </option>
	<option value='https://www.ilblogdellestelle.it/2010/12'> Dicembre 2010 </option>
	<option value='https://www.ilblogdellestelle.it/2010/11'> Novembre 2010 </option>
	<option value='https://www.ilblogdellestelle.it/2010/10'> Ottobre 2010 </option>
	<option value='https://www.ilblogdellestelle.it/2010/09'> Settembre 2010 </option>
	<option value='https://www.ilblogdellestelle.it/2010/08'> Agosto 2010 </option>
	<option value='https://www.ilblogdellestelle.it/2010/07'> Luglio 2010 </option>
	<option value='https://www.ilblogdellestelle.it/2010/06'> Giugno 2010 </option>
	<option value='https://www.ilblogdellestelle.it/2010/05'> Maggio 2010 </option>
	<option value='https://www.ilblogdellestelle.it/2010/04'> Aprile 2010 </option>
	<option value='https://www.ilblogdellestelle.it/2010/03'> Marzo 2010 </option>
	<option value='https://www.ilblogdellestelle.it/2010/02'> Febbraio 2010 </option>
	<option value='https://www.ilblogdellestelle.it/2010/01'> Gennaio 2010 </option>
	<option value='https://www.ilblogdellestelle.it/2009/12'> Dicembre 2009 </option>
	<option value='https://www.ilblogdellestelle.it/2009/11'> Novembre 2009 </option>
	<option value='https://www.ilblogdellestelle.it/2009/10'> Ottobre 2009 </option>
	<option value='https://www.ilblogdellestelle.it/2009/09'> Settembre 2009 </option>
	<option value='https://www.ilblogdellestelle.it/2009/08'> Agosto 2009 </option>
	<option value='https://www.ilblogdellestelle.it/2009/07'> Luglio 2009 </option>
	<option value='https://www.ilblogdellestelle.it/2009/06'> Giugno 2009 </option>
	<option value='https://www.ilblogdellestelle.it/2009/05'> Maggio 2009 </option>
	<option value='https://www.ilblogdellestelle.it/2009/04'> Aprile 2009 </option>
	<option value='https://www.ilblogdellestelle.it/2009/03'> Marzo 2009 </option>
	<option value='https://www.ilblogdellestelle.it/2009/02'> Febbraio 2009 </option>
	<option value='https://www.ilblogdellestelle.it/2009/01'> Gennaio 2009 </option>
	<option value='https://www.ilblogdellestelle.it/2008/12'> Dicembre 2008 </option>
	<option value='https://www.ilblogdellestelle.it/2008/11'> Novembre 2008 </option>
	<option value='https://www.ilblogdellestelle.it/2008/10'> Ottobre 2008 </option>
	<option value='https://www.ilblogdellestelle.it/2008/09'> Settembre 2008 </option>
	<option value='https://www.ilblogdellestelle.it/2008/08'> Agosto 2008 </option>
	<option value='https://www.ilblogdellestelle.it/2008/07'> Luglio 2008 </option>
	<option value='https://www.ilblogdellestelle.it/2008/06'> Giugno 2008 </option>
	<option value='https://www.ilblogdellestelle.it/2008/05'> Maggio 2008 </option>
	<option value='https://www.ilblogdellestelle.it/2008/04'> Aprile 2008 </option>
	<option value='https://www.ilblogdellestelle.it/2008/03'> Marzo 2008 </option>
	<option value='https://www.ilblogdellestelle.it/2008/02'> Febbraio 2008 </option>
	<option value='https://www.ilblogdellestelle.it/2008/01'> Gennaio 2008 </option>
	<option value='https://www.ilblogdellestelle.it/2007/12'> Dicembre 2007 </option>
	<option value='https://www.ilblogdellestelle.it/2007/11'> Novembre 2007 </option>
	<option value='https://www.ilblogdellestelle.it/2007/10'> Ottobre 2007 </option>
	<option value='https://www.ilblogdellestelle.it/2007/09'> Settembre 2007 </option>
	<option value='https://www.ilblogdellestelle.it/2007/08'> Agosto 2007 </option>
	<option value='https://www.ilblogdellestelle.it/2007/07'> Luglio 2007 </option>
	<option value='https://www.ilblogdellestelle.it/2007/06'> Giugno 2007 </option>
	<option value='https://www.ilblogdellestelle.it/2007/05'> Maggio 2007 </option>
	<option value='https://www.ilblogdellestelle.it/2007/04'> Aprile 2007 </option>
	<option value='https://www.ilblogdellestelle.it/2007/03'> Marzo 2007 </option>
	<option value='https://www.ilblogdellestelle.it/2007/02'> Febbraio 2007 </option>
	<option value='https://www.ilblogdellestelle.it/2007/01'> Gennaio 2007 </option>
	<option value='https://www.ilblogdellestelle.it/2006/12'> Dicembre 2006 </option>
	<option value='https://www.ilblogdellestelle.it/2006/11'> Novembre 2006 </option>
	<option value='https://www.ilblogdellestelle.it/2006/10'> Ottobre 2006 </option>
	<option value='https://www.ilblogdellestelle.it/2006/09'> Settembre 2006 </option>
	<option value='https://www.ilblogdellestelle.it/2006/08'> Agosto 2006 </option>
	<option value='https://www.ilblogdellestelle.it/2006/07'> Luglio 2006 </option>
	<option value='https://www.ilblogdellestelle.it/2006/06'> Giugno 2006 </option>
	<option value='https://www.ilblogdellestelle.it/2006/05'> Maggio 2006 </option>
	<option value='https://www.ilblogdellestelle.it/2006/04'> Aprile 2006 </option>
	<option value='https://www.ilblogdellestelle.it/2006/03'> Marzo 2006 </option>
	<option value='https://www.ilblogdellestelle.it/2006/02'> Febbraio 2006 </option>
	<option value='https://www.ilblogdellestelle.it/2006/01'> Gennaio 2006 </option>
	<option value='https://www.ilblogdellestelle.it/2005/12'> Dicembre 2005 </option>
	<option value='https://www.ilblogdellestelle.it/2005/11'> Novembre 2005 </option>
	<option value='https://www.ilblogdellestelle.it/2005/10'> Ottobre 2005 </option>
	<option value='https://www.ilblogdellestelle.it/2005/09'> Settembre 2005 </option>
	<option value='https://www.ilblogdellestelle.it/2005/08'> Agosto 2005 </option>
	<option value='https://www.ilblogdellestelle.it/2005/07'> Luglio 2005 </option>
	<option value='https://www.ilblogdellestelle.it/2005/06'> Giugno 2005 </option>
	<option value='https://www.ilblogdellestelle.it/2005/05'> Maggio 2005 </option>
	<option value='https://www.ilblogdellestelle.it/2005/04'> Aprile 2005 </option>
	<option value='https://www.ilblogdellestelle.it/2005/03'> Marzo 2005 </option>
	<option value='https://www.ilblogdellestelle.it/2005/02'> Febbraio 2005 </option>
	<option value='https://www.ilblogdellestelle.it/2005/01'> Gennaio 2005 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</section></aside><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer">
				
		<ul id="menu-menu-footer" class="footer-menu"><li id="menu-item-31685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-31685"><a href="https://www.ilblogdellestelle.it/">Home</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-93"><a href="https://www.ilblogdellestelle.it/privacy">Privacy</a></li>
<li id="menu-item-65377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65377"><a href="https://www.ilblogdellestelle.it/contattaci">Contattaci</a></li>
</ul>
		<div class="follow-us row">
			<div class="col-3">
				<a href="https://www.facebook.com/associazionerousseau" target="_blank"><i class="fab fa-facebook-f"></i></a>
			</div>
			<div class="col-3">
				<a href="https://twitter.com/Rousseau_OS" target="_blank"><i class="fab fa-twitter"></i></a>
			</div>
			<div class="col-3">
				<a href="https://www.instagram.com/associazionerousseau/" target="_blank"><i class="fab fa-instagram"></i></a>
			</div>
			<div class="col-3">
				<a href="https://www.youtube.com/c/ROUSSEAUAssociazione" target="_blank"><i class="fab fa-youtube"></i></a>
			</div>
		</div>
		
		<div class="site-info">
		</div><!-- .site-info -->
		<div class="site-footer-triangle"></div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<div class="gdpr gdpr-overlay"></div>
<div class="gdpr gdpr-privacy-bar" style="display:none;">
	<div class="gdpr-wrapper">
		<div class="gdpr-content">
			<p>I cookie permettono il funzionamento di alcuni servizi di questo blog. Utilizzando questi servizi, accetti l'utilizzo dei cookie da parte nostra. Leggi <a href="https://www.ilblogdellestelle.it/privacy">la Privacy e Cookie Policy</a> aggiornata al nuovo regolamento GDPR.</p>
		</div>
		<div class="gdpr-right">
						<div class="gdpr-buttons">
				<button class="gdpr-preferences" type="button">Preferenze</button>
				<button class="gdpr-agreement" type="button">Do il consenso</button>
			</div>
			<span class="gdpr-close"></span>
		</div>
	</div>
</div>

<div class="gdpr gdpr-privacy-preferences">
	<div class="gdpr-wrapper">
		<form method="post" class="gdpr-privacy-preferences-frm">
			<input type="hidden" name="action" value="gdpr_update_privacy_preferences">
			<input type="hidden" id="update-privacy-preferences-nonce" name="update-privacy-preferences-nonce" value="d79a1ab9bf" /><input type="hidden" name="_wp_http_referer" value="/2022/03/pacifismo-guerrafondaio-stipare-armi-nei-convogli-umanitari-e-contro-la-pace.html" />			<header>
				<div class="gdpr-box-title">
					<h3>Centro delle preferenze per la privacy</h3>
					<span class="gdpr-close"></span>
				</div>
			</header>
			<div class="gdpr-mobile-menu">
				<button type="button">Opzioni</button>
			</div>
			<div class="gdpr-content">
				<div class="gdpr-tabs">
					<ul class="">
						<li><button type="button" class="gdpr-tab-button gdpr-active" data-target="gdpr-consent-management">Gestione del Consenso</button></li>
																			<li><button type="button" class="gdpr-tab-button gdpr-cookie-settings" data-target="necessary">Impostazioni.</button>
								<ul class="gdpr-subtabs">
									<li><button type="button" data-target="necessary" >Necessari</button></li><li><button type="button" data-target="statistiche" >Statistiche</button></li><li><button type="button" data-target="marketing" >Marketing</button></li>								</ul>
							</li>
											</ul>
					<ul class="gdpr-policies">
											</ul>
				</div>
				<div class="gdpr-tab-content">
					<div class="gdpr-consent-management gdpr-active">
						<header>
							<h4>Gestione del Consenso</h4>
						</header>
						<div class="gdpr-info">
							<p>https://www.ilblogdellestelle.it/privacy<br />
https://www.ilblogdellestelle.it/contattaci</p>
													</div>
					</div>
																<div class="necessary">
							<header>
								<h4>Necessari</h4>
							</header><!-- /header -->
							<div class="gdpr-info">
								<p>I cookie necessari aiutano a contribuire a rendere fruibile un sito web abilitando le funzioni di base come la navigazione della pagina e l'accesso alle aree protette del sito. Il sito web non può funzionare correttamente senza questi cookie.</p>
																	<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>Cookie utilizzati</p>
																																		<span class="gdpr-always-active">Richiesto</span>
												<input type="hidden" name="approved_cookies[]" value="[&quot;gdpr[*]&quot;,&quot;bds_user_logged_in&quot;,&quot;wordpress_logged_in&quot;,&quot;&quot;]">
																					</div>
										<div class="gdpr-cookies">
											<span>gdpr[*], bds_user_logged_in, wordpress_logged_in,</span>
										</div>
									</div>
																							</div>
						</div>
											<div class="statistiche">
							<header>
								<h4>Statistiche</h4>
							</header><!-- /header -->
							<div class="gdpr-info">
								<p>I cookie statistici aiutano i proprietari del sito web a capire come i visitatori interagiscono con i siti raccogliendo e trasmettendo informazioni in forma anonima.</p>
																	<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>Cookie utilizzati</p>
																																		<label class="gdpr-switch">
													<input type="checkbox" class="gdpr-cookie-category" data-category="statistiche" name="approved_cookies[]" value="[&quot;_ga&quot;,&quot;_gid&quot;,&quot;_wingify_pc_uuid&quot;,&quot;_cfduid&quot;,&quot;&quot;]"  checked='checked'>
													<span class="gdpr-slider round"></span>
													<span class="gdpr-switch-indicator-on">ON</span>
													<span class="gdpr-switch-indicator-off">OFF</span>
												</label>
																					</div>
										<div class="gdpr-cookies">
											<span>_ga, _gid, _wingify_pc_uuid, _cfduid,</span>
										</div>
									</div>
																							</div>
						</div>
											<div class="marketing">
							<header>
								<h4>Marketing</h4>
							</header><!-- /header -->
							<div class="gdpr-info">
								<p>I cookie per il marketing vengono utilizzati per monitorare i visitatori nei siti web. L'intento è quello di visualizzare annunci pertinenti e coinvolgenti per il singolo utente e quindi quelli di maggior valore per gli editori e gli inserzionisti terzi.</p>
																	<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>Cookie utilizzati</p>
																																		<label class="gdpr-switch">
													<input type="checkbox" class="gdpr-cookie-category" data-category="marketing" name="approved_cookies[]" value="[&quot;fr&quot;]"  checked='checked'>
													<span class="gdpr-slider round"></span>
													<span class="gdpr-switch-indicator-on">ON</span>
													<span class="gdpr-switch-indicator-off">OFF</span>
												</label>
																					</div>
										<div class="gdpr-cookies">
											<span>fr</span>
										</div>
									</div>
																							</div>
						</div>
									</div>
				<input type="hidden" name="all_cookies" value="[&quot;gdpr[*]&quot;,&quot;bds_user_logged_in&quot;,&quot;wordpress_logged_in&quot;,&quot;&quot;,&quot;_ga&quot;,&quot;_gid&quot;,&quot;_wingify_pc_uuid&quot;,&quot;_cfduid&quot;,&quot;&quot;,&quot;fr&quot;]">
			</div>
			<footer>
				<input type="submit" value="Salva le preferenze">
			</footer>
		</form>
	</div>
</div>

<div class="gdpr gdpr-general-confirmation">
	<div class="gdpr-wrapper">
		<header>
			<div class="gdpr-box-title">
				<h3></h3>
				<span class="gdpr-close"></span>
			</div>
		</header>
		<div class="gdpr-content">
			<p></p>
		</div>
		<footer>
			<button class="gdpr-ok" data-callback="closeNotification">OK</button>
		</footer>
	</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var votecommentajax = {"ajaxurl":"https:\/\/www.ilblogdellestelle.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilblogdellestelle.it/wp-content/plugins/bd5s-comment-vote/js/commentvote.js?ver=5.4.10'></script>
<script type='text/javascript' src='https://www.ilblogdellestelle.it/wp-content/themes/bd5s/assets/js/skip-link-focus-fix.js?ver=5.4.10'></script>
<script type='text/javascript' src='https://www.ilblogdellestelle.it/wp-content/themes/bd5s/assets/js/lib/infinite-scroll.pkgd.min.js.css?ver=3.0.4'></script>
<script type='text/javascript' src='https://www.ilblogdellestelle.it/wp-content/themes/bd5s/assets/js/lib/jquery.swipebox.min.js?ver=1.4.4'></script>
<script type='text/javascript' src='https://www.ilblogdellestelle.it/wp-content/themes/bd5s/assets/js/lib/responsivevoice.min.js?ver=1.5.8'></script>
<script type='text/javascript' src='https://www.ilblogdellestelle.it/wp-content/themes/bd5s/assets/js/script.js?ver=5.4.10'></script>
<script type='text/javascript' src='https://www.ilblogdellestelle.it/wp-includes/js/comment-reply.js?ver=5.4.10'></script>
<script type='text/javascript' src='https://www.ilblogdellestelle.it/wp-includes/js/wp-embed.js?ver=5.4.10'></script>
<script>
        var wppbRecaptchaCallback = function() {
            if( typeof window.wppbRecaptchaCallbackExecuted == "undefined" ){//see if we executed this before
                jQuery(".wppb-recaptcha-element").each(function(){
                    recID = grecaptcha.render( jQuery(this).attr("id"), {
                        "sitekey" : "6LdMK14UAAAAAOdCghSp2onPTrXmiViwdrAwLtK8",
                        "error-callback": wppbRecaptchaInitializationError,
                        
                     });
                });
                window.wppbRecaptchaCallbackExecuted = true;//we use this to make sure we only run the callback once
            }
        };

        /* the callback function for when the captcha does not load propperly, maybe network problem or wrong keys  */
        function wppbRecaptchaInitializationError(){
            window.wppbRecaptchaInitError = true;
            //add a captcha field so we do not just let the form submit if we do not have a captcha response
            jQuery( ".wppb-recaptcha-element" ).after('<input type="hidden" id="wppb_recaptcha_load_error" name="wppb_recaptcha_load_error" value="661a0956eb" />');
        }

        /* compatibility with other plugins that may include recaptcha with an onload callback. if their script loads first then our callback will not execute so call it explicitly  */
        jQuery( window ).on( "load", function() {
            wppbRecaptchaCallback();
        });
    </script><script src="https://www.google.com/recaptcha/api.js?onload=wppbRecaptchaCallback&render=explicit&hl=it" async defer></script>
	<script>
        commentsInfiniteScroll();
	</script>

<script src="/loggedin.php"></script>

</body>
</html>
