<!doctype html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">  
  <meta name='viewport' content='width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0' />
	<link rel="profile" href="http://gmpg.org/xfn/11">
  
  <title>Via libera definitiva al DL Rilancio, un provvedimento di protezione e prospettiva - Il Blog delle Stelle</title>

<!-- Start PushCrew Asynchronous Code -->
<script type='text/javascript'>
(function(p,u,s,h) {
    p._pcq = p._pcq || [];
    p._pcq.push(['_currentTime', Date.now()]);
    s = u.createElement('script'); s.type = 'text/javascript'; s.async = true;
    s.src = 'https://cdn.pushcrew.com/js/431c3e4f4c1d18111185cd1d6a05345b.js';
    h = u.getElementsByTagName('script')[0]; h.parentNode.insertBefore(s, h);
})(window,document);
</script>
<!-- End PushCrew Asynchronous Code -->

<!-- This site is optimized with the Yoast SEO Premium plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.ilblogdellestelle.it/2020/07/via-libera-definitiva-al-dl-rilancio-un-provvedimento-di-protezione-e-prospettiva.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Via libera definitiva al DL Rilancio, un provvedimento di protezione e prospettiva - Il Blog delle Stelle" />
<meta property="og:description" content="Il Parlamento ha dato il via libera definitivo al decreto legge Rilancio. Un provvedimento con il quale mettiamo in campo un altro tassello decisivo della risposta italiana all’emergenza innescata dalla diffusione del Coronavirus. Si tratta di uno sforzo economico senza precedenti. Il decreto prevede 55 miliardi di risorse fresche, che si aggiungono ai 25 miliardi &hellip;" />
<meta property="og:url" content="https://www.ilblogdellestelle.it/2020/07/via-libera-definitiva-al-dl-rilancio-un-provvedimento-di-protezione-e-prospettiva.html" />
<meta property="og:site_name" content="Il Blog delle Stelle" />
<meta property="article:publisher" content="https://www.facebook.com/movimentocinquestelle/" />
<meta property="article:tag" content="covid" />
<meta property="article:tag" content="Cura Italia" />
<meta property="article:tag" content="Decreto Legge" />
<meta property="article:tag" content="decreto Rilancio" />
<meta property="article:tag" content="provvedimento" />
<meta property="article:tag" content="superbonus al 110%" />
<meta property="article:section" content="MoVimento 5 Stelle" />
<meta property="article:published_time" content="2020-07-16T15:40:24+00:00" />
<meta property="article:modified_time" content="2020-07-16T15:43:52+00:00" />
<meta property="og:updated_time" content="2020-07-16T15:43:52+00:00" />
<meta property="fb:app_id" content="917118448449936" />
<meta property="og:image" content="https://s3-eu-west-1.amazonaws.com/ilblogdellestelle-production/wp-content/uploads/2020/07/16172144/Via-libera-definitiva-al-DL-Rilancio-un-provvedimento-di-protezione-e-prospettiva.png" />
<meta property="og:image:secure_url" content="https://s3-eu-west-1.amazonaws.com/ilblogdellestelle-production/wp-content/uploads/2020/07/16172144/Via-libera-definitiva-al-DL-Rilancio-un-provvedimento-di-protezione-e-prospettiva.png" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="366" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Il Parlamento ha dato il via libera definitivo al decreto legge Rilancio. Un provvedimento con il quale mettiamo in campo un altro tassello decisivo della risposta italiana all’emergenza innescata dalla diffusione del Coronavirus. Si tratta di uno sforzo economico senza precedenti. Il decreto prevede 55 miliardi di risorse fresche, che si aggiungono ai 25 miliardi [&hellip;]" />
<meta name="twitter:title" content="Via libera definitiva al DL Rilancio, un provvedimento di protezione e prospettiva - Il Blog delle Stelle" />
<meta name="twitter:site" content="@Mov5Stelle" />
<meta name="twitter:image" content="https://s3-eu-west-1.amazonaws.com/ilblogdellestelle-production/wp-content/uploads/2020/07/16172144/Via-libera-definitiva-al-DL-Rilancio-un-provvedimento-di-protezione-e-prospettiva.png" />
<meta name="twitter:creator" content="@Mov5Stelle" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ilblogdellestelle.it/#website","url":"https://www.ilblogdellestelle.it/","name":"Il Blog delle Stelle","inLanguage":"it-IT","description":"Blog ufficiale del Movimento 5 Stelle","potentialAction":[{"@type":"SearchAction","target":"https://www.ilblogdellestelle.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.ilblogdellestelle.it/2020/07/via-libera-definitiva-al-dl-rilancio-un-provvedimento-di-protezione-e-prospettiva.html#primaryimage","inLanguage":"it-IT","url":"https://s3-eu-west-1.amazonaws.com/ilblogdellestelle-production/wp-content/uploads/2020/07/16172144/Via-libera-definitiva-al-DL-Rilancio-un-provvedimento-di-protezione-e-prospettiva.png","width":700,"height":366},{"@type":"WebPage","@id":"https://www.ilblogdellestelle.it/2020/07/via-libera-definitiva-al-dl-rilancio-un-provvedimento-di-protezione-e-prospettiva.html#webpage","url":"https://www.ilblogdellestelle.it/2020/07/via-libera-definitiva-al-dl-rilancio-un-provvedimento-di-protezione-e-prospettiva.html","name":"Via libera definitiva al DL Rilancio, un provvedimento di protezione e prospettiva - Il Blog delle Stelle","isPartOf":{"@id":"https://www.ilblogdellestelle.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.ilblogdellestelle.it/2020/07/via-libera-definitiva-al-dl-rilancio-un-provvedimento-di-protezione-e-prospettiva.html#primaryimage"},"datePublished":"2020-07-16T15:40:24+00:00","dateModified":"2020-07-16T15:43:52+00:00","author":{"@id":"https://www.ilblogdellestelle.it/#/schema/person/016732faed814236978681f2be4fd289"},"breadcrumb":{"@id":"https://www.ilblogdellestelle.it/2020/07/via-libera-definitiva-al-dl-rilancio-un-provvedimento-di-protezione-e-prospettiva.html#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://www.ilblogdellestelle.it/2020/07/via-libera-definitiva-al-dl-rilancio-un-provvedimento-di-protezione-e-prospettiva.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.ilblogdellestelle.it/2020/07/via-libera-definitiva-al-dl-rilancio-un-provvedimento-di-protezione-e-prospettiva.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ilblogdellestelle.it/","url":"https://www.ilblogdellestelle.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.ilblogdellestelle.it/categoria/movimento-5-stelle","url":"https://www.ilblogdellestelle.it/categoria/movimento-5-stelle","name":"MoVimento 5 Stelle"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.ilblogdellestelle.it/2020/07/via-libera-definitiva-al-dl-rilancio-un-provvedimento-di-protezione-e-prospettiva.html","url":"https://www.ilblogdellestelle.it/2020/07/via-libera-definitiva-al-dl-rilancio-un-provvedimento-di-protezione-e-prospettiva.html","name":"Via libera definitiva al DL Rilancio, un provvedimento di protezione e prospettiva"}}]},{"@type":["Person"],"@id":"https://www.ilblogdellestelle.it/#/schema/person/016732faed814236978681f2be4fd289","name":"MoVimento 5 Stelle","image":{"@type":"ImageObject","@id":"https://www.ilblogdellestelle.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/99cc275ede68cfffc45934287fe8fafc?s=96&d=mm&r=g","caption":"MoVimento 5 Stelle"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Blog delle Stelle &raquo; Feed" href="https://www.ilblogdellestelle.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Il Blog delle Stelle &raquo; Feed dei commenti" href="https://www.ilblogdellestelle.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Il Blog delle Stelle &raquo; Via libera definitiva al DL Rilancio, un provvedimento di protezione e prospettiva Feed dei commenti" href="https://www.ilblogdellestelle.it/2020/07/via-libera-definitiva-al-dl-rilancio-un-provvedimento-di-protezione-e-prospettiva.html/feed" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ilblogdellestelle.it/wp-includes/css/dist/block-library/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr-css'  href='https://www.ilblogdellestelle.it/wp-content/plugins/gdpr/dist/css/public.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='bd5s-style-bootstrap-grid-css'  href='https://www.ilblogdellestelle.it/wp-content/themes/bd5s/assets/css/lib/bootstrap-grid.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bd5s-style-bootstrap-reboot-css'  href='https://www.ilblogdellestelle.it/wp-content/themes/bd5s/assets/css/lib/bootstrap-reboot.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bd5s-style-fontawesome-css'  href='https://www.ilblogdellestelle.it/wp-content/themes/bd5s/assets/font/fontawesome/web-fonts-with-css/css/fontawesome-all.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bd5s-style-css'  href='https://www.ilblogdellestelle.it/wp-content/themes/bd5s/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bd5s-style-responsive-css'  href='https://www.ilblogdellestelle.it/wp-content/themes/bd5s/assets/css/responsive.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bd5s-style-swipebox-css'  href='https://www.ilblogdellestelle.it/wp-content/themes/bd5s/assets/css/lib/swipebox.min.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ilblogdellestelle.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GDPR = {"ajaxurl":"https:\/\/www.ilblogdellestelle.it\/wp-admin\/admin-ajax.php","logouturl":"","i18n":{"aborting":"Annullamento in corso","logging_out":"You are being logged out.","continue":"Continua","cancel":"Annulla","ok":"OK","close_account":"Close your account?","close_account_warning":"Your account will be closed and all data will be permanently deleted and cannot be recovered. Are you sure?","are_you_sure":"Are you sure?","policy_disagree":"By disagreeing you will no longer have access to our site and will be logged out."},"is_user_logged_in":"","refresh":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilblogdellestelle.it/wp-content/plugins/gdpr/dist/js/public.js?ver=2.1.2'></script>
<link rel='https://api.w.org/' href='https://www.ilblogdellestelle.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilblogdellestelle.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilblogdellestelle.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.ilblogdellestelle.it/?p=69218' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilblogdellestelle.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilblogdellestelle.it%2F2020%2F07%2Fvia-libera-definitiva-al-dl-rilancio-un-provvedimento-di-protezione-e-prospettiva.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilblogdellestelle.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilblogdellestelle.it%2F2020%2F07%2Fvia-libera-definitiva-al-dl-rilancio-un-provvedimento-di-protezione-e-prospettiva.html&#038;format=xml" />
			<meta property="fb:pages" content="174457180812,553183731371279,169830869839967,522391027797448,1440981892827481" />
							<meta property="ia:markup_url" content="https://www.ilblogdellestelle.it/2020/07/via-libera-definitiva-al-dl-rilancio-un-provvedimento-di-protezione-e-prospettiva.html?ia_markup=1" />
				<link rel="pingback" href="https://www.ilblogdellestelle.it/xmlrpc.php"><link rel="icon" href="https://www.ilblogdellestelle.it/wp-content/uploads/2018/05/cropped-icona-blog-delle-stelle-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.ilblogdellestelle.it/wp-content/uploads/2018/05/cropped-icona-blog-delle-stelle-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ilblogdellestelle.it/wp-content/uploads/2018/05/cropped-icona-blog-delle-stelle-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.ilblogdellestelle.it/wp-content/uploads/2018/05/cropped-icona-blog-delle-stelle-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-69218 single-format-standard wp-custom-logo">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125133296-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125133296-1');
</script>

<script>
  // Facebook Javascript SDK
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '917118448449936',
      xfbml      : true,
      version    : 'v3.0'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Salta al contenuto</a>
  <a class="scrollup" href="#"><i class="fa fa-arrow-up fa-3x"></i></a>

	<header id="masthead" class="site-header">    
    <div id="site-header-top" class="site-header-top">
      <div class="row">
        
        <div class="col-10 col-sm-7 col-md-8">
          <div class="site-branding">
            <a href="https://www.ilblogdellestelle.it/" class="custom-logo-link" rel="home"><img src="https://s3-eu-west-3.amazonaws.com/ilblogdellestelle-img/wp-content/uploads/2018/08/27115025/logo-blog-delle-stelle.svg" class="custom-logo" alt="Il Blog delle Stelle" height="63.68" width="280" /></a>          </div><!-- .site-branding -->
        </div>

        <div class="d-none d-sm-block col-sm-4 col-md-3 align-self-center">
          <div class="logo-rousseau">
            <a href="https://rousseau.movimento5stelle.it/" target="_blank" alt="Logo Rousseau">
              <img src="https://www.ilblogdellestelle.it/wp-content/themes/bd5s/assets/img/logo-rousseau.svg" alt="logo Rousseau" title="Accedi a Rousseau"/>
            </a>
          </div>
        </div>

        <div class="col-2 col-sm-1 col-md-1 align-self-center">
            <nav class="main-navigation">            
                            <div id="primary-menu" class="sidenav">
                <div class="btn-close-wrapper">
                  <a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
                </div>
                
<aside id="secondary-mob" class="widget-area">
	<section id="bd5s_nusermenu_widget-3" class="widget_bd5s_nusermenu_widget">
		<div class="menu-utente-container">
			<ul class="menu menu-utente" style="display:none;">
				<li id="menu-item-reg" class="hide-logged-in menu-item menu-item-type-post_type menu-item-object-page menu-item-reg">
					<a href="https://www.ilblogdellestelle.it/user-register"><i class="fas fa-user-plus"></i>Registrazione</a>
				</li>
				<li id="menu-item-login" class="hide-logged-in menu-item menu-item-type-post_type menu-item-object-page menu-item-login">
					<a href="https://www.ilblogdellestelle.it/user-login"><i class="fas fa-sign-in-alt"></i>Login</a>
				</li>
				<li id="menu-item-logout" class="hide-logged-out menu-item menu-item-type-post_type menu-item-object-page menu-item-logout">
					<a href="https://www.ilblogdellestelle.it/user-login"><i class="fas fa-sign-out-alt"></i>Logout</a>
				</li>
				<li id="menu-item-profile" class="hide-logged-out menu-item menu-item-type-post_type menu-item-object-page menu-item-profile">
					<a href="https://www.ilblogdellestelle.it/user-profile"><i class="fas fa-user"></i>Il tuo profilo</a>
				</li>
				<li id="menu-item-lostpwd" class="hide-logged-in menu-item menu-item-type-post_type menu-item-object-page menu-item-lostpwd">
					<a href="https://www.ilblogdellestelle.it/user-lostpwd"><i class="fas fa-unlock-alt"></i>Password dimenticata?</a>
				</li>
			</ul>
		</div>
		</section><section id="search-3" class="widget_search">
	<form role="search" method="get" id="search-form" class="search-form" action="https://www.ilblogdellestelle.it/" >
		<div class="search-form-wrapper">
			<label class="screen-reader-text" for="s">Ricerca per:</label>
			<div class="row no-gutters">
				<div class="col-9 col-sm-10">
					<input type="search" class="search-field" placeholder="Cerca …" value="" name="s" id="s" />
				</div>
				<div class="col-3 col-sm-2 search-button align-self-center">
					<button type="submit" id="search-submit" class="search-submit">
						<i class="fa fa-search"></i>
					</button>
				</div>			
			</div>
		</div>
    </form></section></aside><!-- #secondary -->
                <ul id="main-menu" class="menu"><li id="menu-item-158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-158"><a href="https://www.ilblogdellestelle.it/">Home</a></li>
<li id="menu-item-56426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56426"><a href="https://www.ilblogdellestelle.it/la-mission">La mission</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29"><a href="#">Categorie</a>
<ul class="sub-menu">
	<li id="menu-item-54254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54254"><a href="https://www.ilblogdellestelle.it/categoria/ambiente">Ambiente</a></li>
	<li id="menu-item-31779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31779"><a href="https://www.ilblogdellestelle.it/categoria/amministrazione-5-stelle">Amministrazione 5 Stelle</a></li>
	<li id="menu-item-31818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31818"><a href="https://www.ilblogdellestelle.it/categoria/cittadinanza-digitale">Cittadinanza Digitale</a></li>
	<li id="menu-item-54330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54330"><a href="https://www.ilblogdellestelle.it/categoria/cultura">Cultura</a></li>
	<li id="menu-item-31780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31780"><a href="https://www.ilblogdellestelle.it/categoria/dal-mondo">Dal mondo</a></li>
	<li id="menu-item-31781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31781"><a href="https://www.ilblogdellestelle.it/categoria/dalla-rete">Dalla rete</a></li>
	<li id="menu-item-49699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49699"><a href="https://www.ilblogdellestelle.it/categoria/dalle-regioni">Dalle Regioni</a></li>
	<li id="menu-item-31782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31782"><a href="https://www.ilblogdellestelle.it/categoria/democrazia-diretta">Democrazia diretta</a></li>
	<li id="menu-item-54218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54218"><a href="https://www.ilblogdellestelle.it/categoria/futuro-del-lavoro">Futuro del Lavoro</a></li>
	<li id="menu-item-31783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31783"><a href="https://www.ilblogdellestelle.it/categoria/governo-5-stelle">Governo 5 Stelle</a></li>
	<li id="menu-item-56357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56357"><a href="https://www.ilblogdellestelle.it/categoria/informazione">Informazione</a></li>
	<li id="menu-item-54301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54301"><a href="https://www.ilblogdellestelle.it/categoria/innovazione">Innovazione</a></li>
	<li id="menu-item-59473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59473"><a href="https://www.ilblogdellestelle.it/categoria/istruzione">Istruzione</a></li>
	<li id="menu-item-59474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59474"><a href="https://www.ilblogdellestelle.it/categoria/la_buona_notizi">La buona notizia</a></li>
	<li id="menu-item-31819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31819"><a href="https://www.ilblogdellestelle.it/categoria/rousseau">Rousseau</a></li>
	<li id="menu-item-59476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59476"><a href="https://www.ilblogdellestelle.it/categoria/smascheriamo-le-fake-news">Smascheriamo le fake news</a></li>
	<li id="menu-item-59478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59478"><a href="https://www.ilblogdellestelle.it/categoria/storie-dai-territori">Storie dai territori</a></li>
</ul>
</li>
<li id="menu-item-65378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65378"><a href="https://www.ilblogdellestelle.it/contattaci">Contattaci</a></li>
</ul>              </div>      
            </nav><!-- .main-navigation -->
          <span style="font-size:30px;cursor:pointer" onclick="openNav()">&#9776;</span>
        </div>
      </div><!-- .row -->
      <div id="overlay" class="overlay-disabled" onclick="closeNav()"></div>
    </div><!-- .site-header-top -->   
    
    <div class="sticky-padding-helper"></div>
    <div class="site-header-flag"></div>
        
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main">

		

<article id="post-69218" class="post-69218 post type-post status-publish format-standard has-post-thumbnail hentry category-movimento-5-stelle tag-covid tag-cura-italia tag-decreto-legge tag-decreto-rilancio tag-provvedimento tag-superbonus-al-110">

	
							<div class="post-thumbnail">
					<img width="700" height="366" src="https://s3-eu-west-1.amazonaws.com/ilblogdellestelle-production/wp-content/uploads/2020/07/16172144/Via-libera-definitiva-al-DL-Rilancio-un-provvedimento-di-protezione-e-prospettiva.png" class="attachment-bd5s-single-post-thumb size-bd5s-single-post-thumb wp-post-image" alt="" srcset="https://s3-eu-west-1.amazonaws.com/ilblogdellestelle-production/wp-content/uploads/2020/07/16172144/Via-libera-definitiva-al-DL-Rilancio-un-provvedimento-di-protezione-e-prospettiva.png 700w, https://s3-eu-west-1.amazonaws.com/ilblogdellestelle-production/wp-content/uploads/2020/07/16172144/Via-libera-definitiva-al-DL-Rilancio-un-provvedimento-di-protezione-e-prospettiva-300x157.png 300w, https://s3-eu-west-1.amazonaws.com/ilblogdellestelle-production/wp-content/uploads/2020/07/16172144/Via-libera-definitiva-al-DL-Rilancio-un-provvedimento-di-protezione-e-prospettiva-380x200.png 380w" sizes="(max-width: 700px) 100vw, 700px" />				</div><!-- .post-thumbnail -->
			
		
	<header class="entry-header">
		<h1 class="entry-title">Via libera definitiva al DL Rilancio, un provvedimento di protezione e prospettiva</h1>			<div class="entry-meta">
				<i class="far fa-clock"></i> <span class="posted-on">Postato il <time class="entry-date published" datetime="2020-07-16T17:40:24+02:00">16 Luglio 2020, 17:40</time><time class="updated" datetime="2020-07-16T17:43:52+02:00">16 Luglio 2020, 17:43</time></span><i class="far fa-user"></i> <span class="posted-by"> <span class="author vcard"><a class="url fn n" href="https://www.ilblogdellestelle.it/author/movimento5stelle-3">MoVimento 5 Stelle</a></span></span>				<small>
					(  )
				</small>
				<div>
				<span class="category-label" style="background-color:#edd500"><a href="https://www.ilblogdellestelle.it/categoria/movimento-5-stelle">MoVimento 5 Stelle</a></span>				</div>		
			</div><!-- .entry-meta -->
				<div class="row">
			<div class="social-box-wrapper col-7">
				
		<span class="social-box facebook">									
			<span class="fab fa-facebook-f icon" onclick="shareOnFacebook('https://www.ilblogdellestelle.it/2020/07/via-libera-definitiva-al-dl-rilancio-un-provvedimento-di-protezione-e-prospettiva.html')"></span>													
			<span class="meta-values social-counter">
				73			</span>

					</span>
		
		<span class="social-box whatsapp">
			<span class="fab fa-whatsapp icon" onclick="shareOnWhatsapp('Via%20libera%20definitiva%20al%20DL%20Rilancio%2C%20un%20provvedimento%20di%20protezione%20e%20prospettiva', 'https%3A%2F%2Fwww.ilblogdellestelle.it%2F2020%2F07%2Fvia-libera-definitiva-al-dl-rilancio-un-provvedimento-di-protezione-e-prospettiva.html')"></span>					
			<span class="meta-values social-counter">
				<span class="social-share">Share</span>
			</span>
		</span>
    
    <!-- <span class="social-box gplus">
			<span class="fab fa-google-plus-g icon" onclick="shareOnGPlus('https://www.ilblogdellestelle.it/2020/07/via-libera-definitiva-al-dl-rilancio-un-provvedimento-di-protezione-e-prospettiva.html')"></span>					
			<span class="meta-values social-counter">
				<span class="social-share" onclick="shareOnGPlus('https://www.ilblogdellestelle.it/2020/07/via-libera-definitiva-al-dl-rilancio-un-provvedimento-di-protezione-e-prospettiva.html')">Share </span>
			</span>
		</span>	 -->

		<span class="social-box twitter">
			<span class="fab fa-twitter icon" onclick="shareOnTwitter('Via+libera+definitiva+al+DL+Rilancio%2C+un+provvedimento+di+protezione+e+prospettiva', 'https://www.ilblogdellestelle.it/2020/07/via-libera-definitiva-al-dl-rilancio-un-provvedimento-di-protezione-e-prospettiva.html', 'Mov5Stelle')"></span>
			<span class="meta-values social-counter">
				37			</span>
		</span>

					</div>
			<div class="social-box-wrapper col-5 text-right">
				    
    <span class="social-box email">
			<a href="mailto:?subject=Un amico ti invita a leggere un post su ilblogdellestelle.it&amp;body=Ciao, un amico ti invita a leggere questo post: https://www.ilblogdellestelle.it/2020/07/via-libera-definitiva-al-dl-rilancio-un-provvedimento-di-protezione-e-prospettiva.html"><span class="far fa-envelope icon"></span></a>
		</span>

						<span class='social-box print'><span class='fa fa-print icon' onclick='printContent("post-69218")' title='Stampa pagina'></span></span>				
            <script>
                window.statoRiproduzione = false;
            
                function riproduzioneFinita() {
                    window.statoRiproduzione = false;
                    $('#respVoicePlay').show();
                    $('#respVoicePause').hide();
                    $('#respVoiceStop').hide();
                }
                
                function playVoice() {
                    
                    var textToSpeak = "Il Parlamento ha dato il via libera definitivo al decreto legge Rilancio. Un provvedimento con il quale mettiamo in campo un altro tassello decisivo della risposta italiana all\u00e2\u0080\u0099emergenza innescata dalla diffusione del Coronavirus. Si tratta di uno sforzo economico senza precedenti. Il decreto prevede 55 miliardi di risorse fresche, che si aggiungono ai 25 miliardi stanziati con il decreto Cura Italia del 17 marzo scorso. Questi, quindi, sono i numeri che ci consentono di potenziare la rete di protezione stesa intorno al sistema sanitario, alle famiglie, ai lavoratori, alle imprese. I tre decreti economici sin qui approvati, Cura Italia, Liquidit\u00c3\u00a0 e Rilancio, sono parte di un unico disegno organico, da leggere in perfetta linea di continuit\u00c3\u00a0. Presto si aggiunger\u00c3\u00a0 il Dl Semplificazioni, con il quale puntiamo a \"mettere a terra\" i tempi rapidi le ingenti risorse interne gi\u00c3\u00a0 disponibili e quelle che arriveranno dall'Unione europea. Qualche narrazione stant\u00c3\u00aca tende a qualificare il Dl Rilancio come provvedimento unicamente assistenziale, che si basa solo su contributi a pioggia e non d\u00c3\u00a0 un\u00e2\u0080\u0099indicazione di prospettiva. Nulla di pi\u00c3\u00b9 falso. Innanzitutto gli interventi cosiddetti \u00e2\u0080\u009cdi aiuto\u00e2\u0080\u009d o \u00e2\u0080\u009ca pioggia\u00e2\u0080\u009d altro non sono che doverose reti di protezione che andiamo a stendere e a rafforzare intorno alle categorie e ai settori pi\u00c3\u00b9 penalizzati dagli effetti economici del virus. Sul punto, per esempio, sono 25 i miliardi previsti per estendere la Cassa integrazione, per rifinanziare le indennit\u00c3\u00a0 da 600 e 1000 euro, per sostenere il Reddito di emergenza. A oggi l'Inps ha erogato complessivamente aiuti a 12,6 milioni di persone>. In un momento difficile l\u00e2\u0080\u0099aiuto serve, eccome. Provare a derubricarlo come intervento assistenziale o a pioggia lascia il tempo che trova. Anche perch\u00c3\u00a9 misure per mitigare il disagio e la sofferenza sociale sono state adottate in tutti i Paesi. In secondo luogo il decreto \u00c3\u00a8 anche di prospettiva. Basti pensare al Superbonus al 110% per le ristrutturazioni edilizie, per il quale si introduce un\u00e2\u0080\u0099innovazione importante in grado di essere ulteriormente sviluppata in futuro, ovvero la cessione-circolazione a terzi o alle banche di questo credito fiscale. Si pensi al massiccio investimento sulla sanit\u00c3\u00a0 (3,2 miliardi di euro), attraverso il quale diamo futuro a un settore cos\u00c3\u00ac prezioso assumendo 9.600 infermieri, aumentando i contratti di formazione specialistica di 4.200 unit\u00c3\u00a0, aumentando definitivamente i posti di terapia intensiva (+3.500 posti). Il Coronavirus ha reso pi\u00c3\u00b9 che mai evidente che la sanit\u00c3\u00a0 non \u00c3\u00a8 un costo ma un investimento. Ancora, la prospettiva del provvedimento \u00c3\u00a8 dimostrata anche dallo stanziamento che ci consentir\u00c3\u00a0 di assumere oltre 3mila ricercatori. Insomma, il decreto Rilancio, lungi dall\u00e2\u0080\u0099essere solo un provvedimento \u00e2\u0080\u009cdifensivo\u00e2\u0080\u009d, \u00c3\u00a8 anche un provvedimento che prova a dare una visione all\u00e2\u0080\u0099Italia di domani.";
                    responsiveVoice.speak(textToSpeak, "Italian Female", {onend: riproduzioneFinita});
                    window.statoRiproduzione = true;
                    $('#respVoicePlay').hide();
                    $('#respVoicePause').show();
                    $('#respVoiceStop').show();
                }
                
                function pauseVoice() {
                    if(window.statoRiproduzione) {
                        responsiveVoice.pause();
                        window.statoRiproduzione = false;
                        $('#respVoicePause').removeClass('fa-pause');
                        $('#respVoicePause').addClass('fa-play');
                    } else {
                        responsiveVoice.resume();
                        window.statoRiproduzione = true;
                        $('#respVoicePause').removeClass('fa-play');
                        $('#respVoicePause').addClass('fa-pause');
                    }
                }
                
                function stopVoice() {
                    responsiveVoice.cancel();
                    riproduzioneFinita();
                }
            </script><span id='respVoicePlay' class='social-box voice fa fa-play icon' onclick='playVoice();' title='Riproduci audio pagina'></span> <span id='respVoicePause' class='social-box voice fa fa-pause icon' style='display:none;' onclick='pauseVoice();' title='Metti in pausa audio'></span> <span id='respVoiceStop' class='social-box voice fa fa-stop icon' style='display:none;' onclick='stopVoice();' title='Stop audio pagina'></span> 			</div>
		</div>
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>Il Parlamento ha dato il via libera definitivo al decreto legge Rilancio. Un provvedimento con il quale mettiamo in campo un altro tassello decisivo della risposta italiana all’emergenza innescata dalla diffusione del Coronavirus. Si tratta di uno sforzo economico senza precedenti. <strong>Il decreto prevede 55 miliardi di risorse fresche</strong>, che si aggiungono ai 25 miliardi stanziati con il decreto Cura Italia del 17 marzo scorso. </p>
<p>Questi, quindi, sono i numeri che ci consentono di<strong> potenziare la rete di protezione stesa intorno al sistema sanitario, alle famiglie, ai lavoratori, alle imprese.</strong> </p>
<p>I tre decreti economici sin qui approvati,<strong> Cura Italia, Liquidità e Rilancio, sono parte di un unico disegno organico, da leggere in perfetta linea di continuità.</strong> Presto si aggiungerà il Dl Semplificazioni, con il quale puntiamo a &#8220;mettere a terra&#8221; i tempi rapidi le ingenti risorse interne già disponibili e quelle che arriveranno dall&#8217;Unione europea. </p>
<p>Qualche narrazione stantìa tende a qualificare il Dl Rilancio come provvedimento unicamente assistenziale, che si basa solo su contributi a pioggia e non dà un’indicazione di prospettiva. </p>
<p><strong>Nulla di più falso. </strong></p>
<p><strong>Innanzitutto gli interventi cosiddetti “di aiuto” o “a pioggia” altro non sono che doverose reti di protezione che andiamo a stendere e a rafforzare intorno alle categorie e ai settori più penalizzati </strong>dagli effetti economici del virus. Sul punto, per esempio, sono 25 i miliardi previsti per estendere la Cassa integrazione, per rifinanziare le indennità da 600 e 1000 euro, per sostenere il Reddito di emergenza. A oggi l&#8217;Inps ha erogato complessivamente aiuti a 12,6 milioni di persone>. In un momento difficile l’aiuto serve, eccome. Provare a derubricarlo come intervento assistenziale o a pioggia lascia il tempo che trova. Anche perché misure per mitigare il disagio e la sofferenza sociale sono state adottate in tutti i Paesi.</p>
<p><strong>In secondo luogo il decreto è anche di prospettiva.</strong> Basti pensare al Superbonus al 110% per le ristrutturazioni edilizie, per il quale si introduce un’innovazione importante in grado di essere ulteriormente sviluppata in futuro, ovvero la cessione-circolazione a terzi o alle banche di questo credito fiscale.</p>
<p>Si pensi al massiccio investimento sulla sanità (3,2 miliardi di euro), attraverso il quale diamo futuro a un settore così prezioso assumendo 9.600 infermieri, aumentando i contratti di formazione specialistica di 4.200 unità, aumentando definitivamente i posti di terapia intensiva (+3.500 posti). </p>
<p><strong>Il Coronavirus ha reso più che mai evidente che la sanità non è un costo ma un investimento. </strong></p>
<p>Ancora, la prospettiva del provvedimento è dimostrata anche dallo stanziamento che ci consentirà di assumere oltre 3mila ricercatori.<strong> Insomma, il decreto Rilancio, lungi dall’essere solo un provvedimento “difensivo”, è anche un provvedimento che prova a dare una visione all’Italia di domani.</strong></p>

		<div class="banner-telegram">
			<a href="https://partecipa.ilblogdellestelle.it/t/rousseau/c/villaggio-rousseau/le-olimpiadi-delle-idee/" target="_blank" alt="Banner Telegram">
				<img src="https://www.ilblogdellestelle.it/wp-content/themes/bd5s/assets/img/banner-olimpiadi-iscrizione.png" alt="Banner Telegram" title="Clicca per rimanere sempre aggiornato"/>
			</a>
		</div>

	</div><!-- .entry-content -->

	<footer class="entry-footer">
  		    
    <div class="social-box-footer-wrapper"> 
      <div class="social-box-footer">    
        <span class="social-box facebook">									
          <span class="fab fa-facebook-f icon" onclick="shareOnFacebook('https://www.ilblogdellestelle.it/2020/07/via-libera-definitiva-al-dl-rilancio-un-provvedimento-di-protezione-e-prospettiva.html')"></span>													
          <span class="meta-values social-counter" data-counter="facebook" data-url="https://www.ilblogdellestelle.it/2020/07/via-libera-definitiva-al-dl-rilancio-un-provvedimento-di-protezione-e-prospettiva.html">
            <i class="fas fa-spinner fa-spin"></i>
          </span>
        </span>
        
        <span class="social-box whatsapp">
          <span class="fab fa-whatsapp icon" onclick="shareOnWhatsapp('Via%20libera%20definitiva%20al%20DL%20Rilancio%2C%20un%20provvedimento%20di%20protezione%20e%20prospettiva', 'https%3A%2F%2Fwww.ilblogdellestelle.it%2F2020%2F07%2Fvia-libera-definitiva-al-dl-rilancio-un-provvedimento-di-protezione-e-prospettiva.html')"></span>					
          <span class="meta-values social-counter" data-counter="whatsapp" data-url="https://www.ilblogdellestelle.it/2020/07/via-libera-definitiva-al-dl-rilancio-un-provvedimento-di-protezione-e-prospettiva.html">
            <i class="fas fa-spinner fa-spin"></i>
          </span>
        </span>
        
        <!-- <span class="social-box gplus">
          <span class="fab fa-google-plus-g icon" onclick="shareOnGPlus('https://www.ilblogdellestelle.it/2020/07/via-libera-definitiva-al-dl-rilancio-un-provvedimento-di-protezione-e-prospettiva.html')"></span>					
          <span class="meta-values social-counter" data-counter="gplus" data-url="https://www.ilblogdellestelle.it/2020/07/via-libera-definitiva-al-dl-rilancio-un-provvedimento-di-protezione-e-prospettiva.html">
            <i class="fas fa-spinner fa-spin"></i>
          </span>
        </span>	 -->
    
        <span class="social-box twitter">
          <span class="fab fa-twitter icon" onclick="shareOnTwitter('Via libera definitiva al DL Rilancio, un provvedimento di protezione e prospettiva', 'https://www.ilblogdellestelle.it/2020/07/via-libera-definitiva-al-dl-rilancio-un-provvedimento-di-protezione-e-prospettiva.html', 'Mov5Stelle')"></span>
          <span class="meta-values social-counter" data-counter="twitter" data-url="https://www.ilblogdellestelle.it/2020/07/via-libera-definitiva-al-dl-rilancio-un-provvedimento-di-protezione-e-prospettiva.html">
            <i class="fas fa-spinner fa-spin"></i>
          </span>
				</span>
				
      </div>
    </div>


				<div class="tags-links"><i class="fa fa-tags"></i> Tag: <a href="https://www.ilblogdellestelle.it/tag/covid" rel="tag">covid</a>, <a href="https://www.ilblogdellestelle.it/tag/cura-italia" rel="tag">Cura Italia</a>, <a href="https://www.ilblogdellestelle.it/tag/decreto-legge" rel="tag">Decreto Legge</a>, <a href="https://www.ilblogdellestelle.it/tag/decreto-rilancio" rel="tag">decreto Rilancio</a>, <a href="https://www.ilblogdellestelle.it/tag/provvedimento" rel="tag">provvedimento</a>, <a href="https://www.ilblogdellestelle.it/tag/superbonus-al-110" rel="tag">superbonus al 110%</a></div>	  		</footer><!-- .entry-footer -->
</article><!-- #post-69218 -->
				
				<div id="comment-section" class="comments-area" data-post="69218">
					<div class="loader-ellips carica-commenti-ellips" id="carica-commenti-ellips" style="display:none;">
						<span class="loader-ellips__dot"></span>
						<span class="loader-ellips__dot"></span>
						<span class="loader-ellips__dot"></span>
						<span class="loader-ellips__dot"></span>
					</div>
					<button id="carica-commenti">Carica commenti</button>
				</div>
				
				
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area">
	<section id="search-2" class="widget widget_search">
	<form role="search" method="get" id="search-form" class="search-form" action="https://www.ilblogdellestelle.it/" >
		<div class="search-form-wrapper">
			<label class="screen-reader-text" for="s">Ricerca per:</label>
			<div class="row no-gutters">
				<div class="col-9 col-sm-10">
					<input type="search" class="search-field" placeholder="Cerca …" value="" name="s" id="s" />
				</div>
				<div class="col-3 col-sm-2 search-button align-self-center">
					<button type="submit" id="search-submit" class="search-submit">
						<i class="fa fa-search"></i>
					</button>
				</div>			
			</div>
		</div>
    </form></section><section id="media_image-13" class="widget widget_media_image"><a href="http://bit.ly/5stellenews_bannerlat"><img width="224" height="147" src="https://s3-eu-west-1.amazonaws.com/ilblogdellestelle/wp-content/uploads/2020/02/11110511/banner.png" class="image wp-image-64019  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></section><section id="media_image-17" class="widget widget_media_image"><a href="https://bit.ly/2J0GujT"><img width="500" height="328" src="https://s3-eu-west-1.amazonaws.com/ilblogdellestelle/wp-content/uploads/2020/04/03160629/bannertelegram.jpg" class="image wp-image-65924  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></section><section id="media_image-15" class="widget widget_media_image"><a href="http://www.governo.it/it/faq-fasedue"><img width="800" height="420" src="https://s3-eu-west-1.amazonaws.com/ilblogdellestelle-production/wp-content/uploads/2020/05/18110954/0.jpg" class="image wp-image-67353  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></section><section id="custom_html-3" class="widget_text widget widget_custom_html"><h2 class="widget-title">Seguici</h2><div class="textwidget custom-html-widget"><div class="follow-us row">
	<div class="col-3">
		<a href="https://www.facebook.com/movimentocinquestelle" target="_blank" rel="noopener noreferrer"><i class="fab fa-facebook-f"></i></a>
	</div>
	<div class="col-3">
		<a href="https://twitter.com/Mov5Stelle" target="_blank" rel="noopener noreferrer"><i class="fab fa-twitter"></i></a>
	</div>
	<div class="col-3">
		<a href="https://www.instagram.com/movimento5stelle" target="_blank" rel="noopener noreferrer"><i class="fab fa-instagram"></i></a>
	</div>
	<div class="col-3">
		<a href="https://www.youtube.com/user/M5SParlamento" target="_blank" rel="noopener noreferrer"><i class="fab fa-youtube"></i></a>
	</div>
</div>
</div></section><section id="bd5s_nusermenu_widget-2" class="widget widget_bd5s_nusermenu_widget"><h2 class="widget-title">Utente</h2>
		<div class="menu-utente-container">
			<ul class="menu menu-utente" style="display:none;">
				<li id="menu-item-reg" class="hide-logged-in menu-item menu-item-type-post_type menu-item-object-page menu-item-reg">
					<a href="https://www.ilblogdellestelle.it/user-register"><i class="fas fa-user-plus"></i>Registrazione</a>
				</li>
				<li id="menu-item-login" class="hide-logged-in menu-item menu-item-type-post_type menu-item-object-page menu-item-login">
					<a href="https://www.ilblogdellestelle.it/user-login"><i class="fas fa-sign-in-alt"></i>Login</a>
				</li>
				<li id="menu-item-logout" class="hide-logged-out menu-item menu-item-type-post_type menu-item-object-page menu-item-logout">
					<a href="https://www.ilblogdellestelle.it/user-login"><i class="fas fa-sign-out-alt"></i>Logout</a>
				</li>
				<li id="menu-item-profile" class="hide-logged-out menu-item menu-item-type-post_type menu-item-object-page menu-item-profile">
					<a href="https://www.ilblogdellestelle.it/user-profile"><i class="fas fa-user"></i>Il tuo profilo</a>
				</li>
				<li id="menu-item-lostpwd" class="hide-logged-in menu-item menu-item-type-post_type menu-item-object-page menu-item-lostpwd">
					<a href="https://www.ilblogdellestelle.it/user-lostpwd"><i class="fas fa-unlock-alt"></i>Password dimenticata?</a>
				</li>
			</ul>
		</div>
		</section><section id="media_image-11" class="widget widget_media_image"><h2 class="widget-title">Iscriviti a Rousseau</h2><a href="http://bit.ly/iscrivitiarousseaufb"><img width="300" height="200" src="https://s3-eu-west-1.amazonaws.com/ilblogdellestelle/wp-content/uploads/2019/12/27112704/rousseau-iscriversi-300x200.png" class="image wp-image-62621  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></section><section id="media_image-3" class="widget widget_media_image"><h2 class="widget-title">Dona adesso</h2><a href="https://sostienirousseau.ilblogdellestelle.it/?o=9"><img width="300" height="200" src="https://s3-eu-west-1.amazonaws.com/ilblogdellestelle/wp-content/uploads/2019/08/14123951/sidebar_rousseau-300x200.png" class="image wp-image-58668  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://s3-eu-west-1.amazonaws.com/ilblogdellestelle/wp-content/uploads/2019/08/14123951/sidebar_rousseau-300x200.png 300w, https://s3-eu-west-1.amazonaws.com/ilblogdellestelle/wp-content/uploads/2019/08/14123951/sidebar_rousseau.png 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></section><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p class="text-center">
	Le donazioni vengono utilizzate per garantire il funzionamento di Rousseau e nuove funzionalità che rendono la piattaforma più robusta e utile agli iscritti del MoVimento 5 Stelle.
Le spese sono rendicontate in trasparenza.
</p></div></section><section id="media_image-9" class="widget widget_media_image"><a href="https://www.rousseauopenacademy.com"><img src="https://s3-eu-west-1.amazonaws.com/ilblogdellestelle/wp-content/uploads/2018/12/03123817/ROUSSEAU_bannerROUSSEAU.svg" class="image wp-image-50388  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" height="150" width="200" /></a></section><section id="categories-2" class="widget widget_categories"><h2 class="widget-title">Filtra notizie</h2>		<ul>
				<li class="cat-item cat-item-2845"><a href="https://www.ilblogdellestelle.it/categoria/agricoltura">Agricoltura</a>
</li>
	<li class="cat-item cat-item-901"><a href="https://www.ilblogdellestelle.it/categoria/ambiente">Ambiente</a>
</li>
	<li class="cat-item cat-item-28"><a href="https://www.ilblogdellestelle.it/categoria/amministrazione-5-stelle">Amministrazione 5 Stelle</a>
</li>
	<li class="cat-item cat-item-158"><a href="https://www.ilblogdellestelle.it/categoria/cittadinanza-digitale">Cittadinanza Digitale</a>
</li>
	<li class="cat-item cat-item-2429"><a href="https://www.ilblogdellestelle.it/categoria/combattiamoilcoronavirus">Combattiamo il Coronavirus</a>
</li>
	<li class="cat-item cat-item-923"><a href="https://www.ilblogdellestelle.it/categoria/cultura">Cultura</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://www.ilblogdellestelle.it/categoria/dal-mondo">Dal mondo</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.ilblogdellestelle.it/categoria/dalla-rete">Dalla rete</a>
</li>
	<li class="cat-item cat-item-168"><a href="https://www.ilblogdellestelle.it/categoria/dalle-regioni">Dalle Regioni</a>
</li>
	<li class="cat-item cat-item-30"><a href="https://www.ilblogdellestelle.it/categoria/democrazia-diretta">Democrazia diretta</a>
</li>
	<li class="cat-item cat-item-2846"><a href="https://www.ilblogdellestelle.it/categoria/economia">Economia</a>
</li>
	<li class="cat-item cat-item-887"><a href="https://www.ilblogdellestelle.it/categoria/futuro-del-lavoro">Futuro del Lavoro</a>
</li>
	<li class="cat-item cat-item-27"><a href="https://www.ilblogdellestelle.it/categoria/governo-5-stelle">Governo 5 Stelle</a>
</li>
	<li class="cat-item cat-item-494"><a href="https://www.ilblogdellestelle.it/categoria/informazione">Informazione</a>
</li>
	<li class="cat-item cat-item-914"><a href="https://www.ilblogdellestelle.it/categoria/innovazione">Innovazione</a>
</li>
	<li class="cat-item cat-item-1620"><a href="https://www.ilblogdellestelle.it/categoria/istruzione">Istruzione</a>
</li>
	<li class="cat-item cat-item-1729"><a href="https://www.ilblogdellestelle.it/categoria/italia-5-stelle">Italia 5 Stelle</a>
</li>
	<li class="cat-item cat-item-890"><a href="https://www.ilblogdellestelle.it/categoria/l-editoriale">L&#039;Editoriale</a>
</li>
	<li class="cat-item cat-item-155"><a href="https://www.ilblogdellestelle.it/categoria/la_buona_notizi">La buona notizia</a>
</li>
	<li class="cat-item cat-item-1448"><a href="https://www.ilblogdellestelle.it/categoria/movimento-5-stelle">MoVimento 5 Stelle</a>
</li>
	<li class="cat-item cat-item-29"><a href="https://www.ilblogdellestelle.it/categoria/rousseau">Rousseau</a>
</li>
	<li class="cat-item cat-item-2844"><a href="https://www.ilblogdellestelle.it/categoria/sanita">Sanità</a>
</li>
	<li class="cat-item cat-item-515"><a href="https://www.ilblogdellestelle.it/categoria/smascheriamo-le-fake-news">Smascheriamo le fake news</a>
</li>
	<li class="cat-item cat-item-1700"><a href="https://www.ilblogdellestelle.it/categoria/storie-dai-territori">Storie dai territori</a>
</li>
		</ul>
			</section><section id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archivi</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archivi</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://www.ilblogdellestelle.it/2020/07'> Luglio 2020 </option>
	<option value='https://www.ilblogdellestelle.it/2020/06'> Giugno 2020 </option>
	<option value='https://www.ilblogdellestelle.it/2020/05'> Maggio 2020 </option>
	<option value='https://www.ilblogdellestelle.it/2020/04'> Aprile 2020 </option>
	<option value='https://www.ilblogdellestelle.it/2020/03'> Marzo 2020 </option>
	<option value='https://www.ilblogdellestelle.it/2020/02'> Febbraio 2020 </option>
	<option value='https://www.ilblogdellestelle.it/2020/01'> Gennaio 2020 </option>
	<option value='https://www.ilblogdellestelle.it/2019/12'> Dicembre 2019 </option>
	<option value='https://www.ilblogdellestelle.it/2019/11'> Novembre 2019 </option>
	<option value='https://www.ilblogdellestelle.it/2019/10'> Ottobre 2019 </option>
	<option value='https://www.ilblogdellestelle.it/2019/09'> Settembre 2019 </option>
	<option value='https://www.ilblogdellestelle.it/2019/08'> Agosto 2019 </option>
	<option value='https://www.ilblogdellestelle.it/2019/07'> Luglio 2019 </option>
	<option value='https://www.ilblogdellestelle.it/2019/06'> Giugno 2019 </option>
	<option value='https://www.ilblogdellestelle.it/2019/05'> Maggio 2019 </option>
	<option value='https://www.ilblogdellestelle.it/2019/04'> Aprile 2019 </option>
	<option value='https://www.ilblogdellestelle.it/2019/03'> Marzo 2019 </option>
	<option value='https://www.ilblogdellestelle.it/2019/02'> Febbraio 2019 </option>
	<option value='https://www.ilblogdellestelle.it/2019/01'> Gennaio 2019 </option>
	<option value='https://www.ilblogdellestelle.it/2018/12'> Dicembre 2018 </option>
	<option value='https://www.ilblogdellestelle.it/2018/11'> Novembre 2018 </option>
	<option value='https://www.ilblogdellestelle.it/2018/10'> Ottobre 2018 </option>
	<option value='https://www.ilblogdellestelle.it/2018/09'> Settembre 2018 </option>
	<option value='https://www.ilblogdellestelle.it/2018/08'> Agosto 2018 </option>
	<option value='https://www.ilblogdellestelle.it/2018/07'> Luglio 2018 </option>
	<option value='https://www.ilblogdellestelle.it/2018/06'> Giugno 2018 </option>
	<option value='https://www.ilblogdellestelle.it/2018/05'> Maggio 2018 </option>
	<option value='https://www.ilblogdellestelle.it/2018/04'> Aprile 2018 </option>
	<option value='https://www.ilblogdellestelle.it/2018/03'> Marzo 2018 </option>
	<option value='https://www.ilblogdellestelle.it/2018/02'> Febbraio 2018 </option>
	<option value='https://www.ilblogdellestelle.it/2018/01'> Gennaio 2018 </option>
	<option value='https://www.ilblogdellestelle.it/2017/12'> Dicembre 2017 </option>
	<option value='https://www.ilblogdellestelle.it/2017/11'> Novembre 2017 </option>
	<option value='https://www.ilblogdellestelle.it/2017/10'> Ottobre 2017 </option>
	<option value='https://www.ilblogdellestelle.it/2017/09'> Settembre 2017 </option>
	<option value='https://www.ilblogdellestelle.it/2017/08'> Agosto 2017 </option>
	<option value='https://www.ilblogdellestelle.it/2017/07'> Luglio 2017 </option>
	<option value='https://www.ilblogdellestelle.it/2017/06'> Giugno 2017 </option>
	<option value='https://www.ilblogdellestelle.it/2017/05'> Maggio 2017 </option>
	<option value='https://www.ilblogdellestelle.it/2017/04'> Aprile 2017 </option>
	<option value='https://www.ilblogdellestelle.it/2017/03'> Marzo 2017 </option>
	<option value='https://www.ilblogdellestelle.it/2017/02'> Febbraio 2017 </option>
	<option value='https://www.ilblogdellestelle.it/2017/01'> Gennaio 2017 </option>
	<option value='https://www.ilblogdellestelle.it/2016/12'> Dicembre 2016 </option>
	<option value='https://www.ilblogdellestelle.it/2016/11'> Novembre 2016 </option>
	<option value='https://www.ilblogdellestelle.it/2016/10'> Ottobre 2016 </option>
	<option value='https://www.ilblogdellestelle.it/2016/09'> Settembre 2016 </option>
	<option value='https://www.ilblogdellestelle.it/2016/08'> Agosto 2016 </option>
	<option value='https://www.ilblogdellestelle.it/2016/07'> Luglio 2016 </option>
	<option value='https://www.ilblogdellestelle.it/2016/06'> Giugno 2016 </option>
	<option value='https://www.ilblogdellestelle.it/2016/05'> Maggio 2016 </option>
	<option value='https://www.ilblogdellestelle.it/2016/04'> Aprile 2016 </option>
	<option value='https://www.ilblogdellestelle.it/2016/03'> Marzo 2016 </option>
	<option value='https://www.ilblogdellestelle.it/2016/02'> Febbraio 2016 </option>
	<option value='https://www.ilblogdellestelle.it/2016/01'> Gennaio 2016 </option>
	<option value='https://www.ilblogdellestelle.it/2015/12'> Dicembre 2015 </option>
	<option value='https://www.ilblogdellestelle.it/2015/11'> Novembre 2015 </option>
	<option value='https://www.ilblogdellestelle.it/2015/10'> Ottobre 2015 </option>
	<option value='https://www.ilblogdellestelle.it/2015/09'> Settembre 2015 </option>
	<option value='https://www.ilblogdellestelle.it/2015/08'> Agosto 2015 </option>
	<option value='https://www.ilblogdellestelle.it/2015/07'> Luglio 2015 </option>
	<option value='https://www.ilblogdellestelle.it/2015/06'> Giugno 2015 </option>
	<option value='https://www.ilblogdellestelle.it/2015/05'> Maggio 2015 </option>
	<option value='https://www.ilblogdellestelle.it/2015/04'> Aprile 2015 </option>
	<option value='https://www.ilblogdellestelle.it/2015/03'> Marzo 2015 </option>
	<option value='https://www.ilblogdellestelle.it/2015/02'> Febbraio 2015 </option>
	<option value='https://www.ilblogdellestelle.it/2015/01'> Gennaio 2015 </option>
	<option value='https://www.ilblogdellestelle.it/2014/12'> Dicembre 2014 </option>
	<option value='https://www.ilblogdellestelle.it/2014/11'> Novembre 2014 </option>
	<option value='https://www.ilblogdellestelle.it/2014/10'> Ottobre 2014 </option>
	<option value='https://www.ilblogdellestelle.it/2014/09'> Settembre 2014 </option>
	<option value='https://www.ilblogdellestelle.it/2014/08'> Agosto 2014 </option>
	<option value='https://www.ilblogdellestelle.it/2014/07'> Luglio 2014 </option>
	<option value='https://www.ilblogdellestelle.it/2014/06'> Giugno 2014 </option>
	<option value='https://www.ilblogdellestelle.it/2014/05'> Maggio 2014 </option>
	<option value='https://www.ilblogdellestelle.it/2014/04'> Aprile 2014 </option>
	<option value='https://www.ilblogdellestelle.it/2014/03'> Marzo 2014 </option>
	<option value='https://www.ilblogdellestelle.it/2014/02'> Febbraio 2014 </option>
	<option value='https://www.ilblogdellestelle.it/2014/01'> Gennaio 2014 </option>
	<option value='https://www.ilblogdellestelle.it/2013/12'> Dicembre 2013 </option>
	<option value='https://www.ilblogdellestelle.it/2013/11'> Novembre 2013 </option>
	<option value='https://www.ilblogdellestelle.it/2013/10'> Ottobre 2013 </option>
	<option value='https://www.ilblogdellestelle.it/2013/09'> Settembre 2013 </option>
	<option value='https://www.ilblogdellestelle.it/2013/08'> Agosto 2013 </option>
	<option value='https://www.ilblogdellestelle.it/2013/07'> Luglio 2013 </option>
	<option value='https://www.ilblogdellestelle.it/2013/06'> Giugno 2013 </option>
	<option value='https://www.ilblogdellestelle.it/2013/05'> Maggio 2013 </option>
	<option value='https://www.ilblogdellestelle.it/2013/04'> Aprile 2013 </option>
	<option value='https://www.ilblogdellestelle.it/2013/03'> Marzo 2013 </option>
	<option value='https://www.ilblogdellestelle.it/2013/02'> Febbraio 2013 </option>
	<option value='https://www.ilblogdellestelle.it/2013/01'> Gennaio 2013 </option>
	<option value='https://www.ilblogdellestelle.it/2012/12'> Dicembre 2012 </option>
	<option value='https://www.ilblogdellestelle.it/2012/11'> Novembre 2012 </option>
	<option value='https://www.ilblogdellestelle.it/2012/10'> Ottobre 2012 </option>
	<option value='https://www.ilblogdellestelle.it/2012/09'> Settembre 2012 </option>
	<option value='https://www.ilblogdellestelle.it/2012/08'> Agosto 2012 </option>
	<option value='https://www.ilblogdellestelle.it/2012/07'> Luglio 2012 </option>
	<option value='https://www.ilblogdellestelle.it/2012/06'> Giugno 2012 </option>
	<option value='https://www.ilblogdellestelle.it/2012/05'> Maggio 2012 </option>
	<option value='https://www.ilblogdellestelle.it/2012/04'> Aprile 2012 </option>
	<option value='https://www.ilblogdellestelle.it/2012/03'> Marzo 2012 </option>
	<option value='https://www.ilblogdellestelle.it/2012/02'> Febbraio 2012 </option>
	<option value='https://www.ilblogdellestelle.it/2012/01'> Gennaio 2012 </option>
	<option value='https://www.ilblogdellestelle.it/2011/12'> Dicembre 2011 </option>
	<option value='https://www.ilblogdellestelle.it/2011/11'> Novembre 2011 </option>
	<option value='https://www.ilblogdellestelle.it/2011/10'> Ottobre 2011 </option>
	<option value='https://www.ilblogdellestelle.it/2011/09'> Settembre 2011 </option>
	<option value='https://www.ilblogdellestelle.it/2011/08'> Agosto 2011 </option>
	<option value='https://www.ilblogdellestelle.it/2011/07'> Luglio 2011 </option>
	<option value='https://www.ilblogdellestelle.it/2011/06'> Giugno 2011 </option>
	<option value='https://www.ilblogdellestelle.it/2011/05'> Maggio 2011 </option>
	<option value='https://www.ilblogdellestelle.it/2011/04'> Aprile 2011 </option>
	<option value='https://www.ilblogdellestelle.it/2011/03'> Marzo 2011 </option>
	<option value='https://www.ilblogdellestelle.it/2011/02'> Febbraio 2011 </option>
	<option value='https://www.ilblogdellestelle.it/2011/01'> Gennaio 2011 </option>
	<option value='https://www.ilblogdellestelle.it/2010/12'> Dicembre 2010 </option>
	<option value='https://www.ilblogdellestelle.it/2010/11'> Novembre 2010 </option>
	<option value='https://www.ilblogdellestelle.it/2010/10'> Ottobre 2010 </option>
	<option value='https://www.ilblogdellestelle.it/2010/09'> Settembre 2010 </option>
	<option value='https://www.ilblogdellestelle.it/2010/08'> Agosto 2010 </option>
	<option value='https://www.ilblogdellestelle.it/2010/07'> Luglio 2010 </option>
	<option value='https://www.ilblogdellestelle.it/2010/06'> Giugno 2010 </option>
	<option value='https://www.ilblogdellestelle.it/2010/05'> Maggio 2010 </option>
	<option value='https://www.ilblogdellestelle.it/2010/04'> Aprile 2010 </option>
	<option value='https://www.ilblogdellestelle.it/2010/03'> Marzo 2010 </option>
	<option value='https://www.ilblogdellestelle.it/2010/02'> Febbraio 2010 </option>
	<option value='https://www.ilblogdellestelle.it/2010/01'> Gennaio 2010 </option>
	<option value='https://www.ilblogdellestelle.it/2009/12'> Dicembre 2009 </option>
	<option value='https://www.ilblogdellestelle.it/2009/11'> Novembre 2009 </option>
	<option value='https://www.ilblogdellestelle.it/2009/10'> Ottobre 2009 </option>
	<option value='https://www.ilblogdellestelle.it/2009/09'> Settembre 2009 </option>
	<option value='https://www.ilblogdellestelle.it/2009/08'> Agosto 2009 </option>
	<option value='https://www.ilblogdellestelle.it/2009/07'> Luglio 2009 </option>
	<option value='https://www.ilblogdellestelle.it/2009/06'> Giugno 2009 </option>
	<option value='https://www.ilblogdellestelle.it/2009/05'> Maggio 2009 </option>
	<option value='https://www.ilblogdellestelle.it/2009/04'> Aprile 2009 </option>
	<option value='https://www.ilblogdellestelle.it/2009/03'> Marzo 2009 </option>
	<option value='https://www.ilblogdellestelle.it/2009/02'> Febbraio 2009 </option>
	<option value='https://www.ilblogdellestelle.it/2009/01'> Gennaio 2009 </option>
	<option value='https://www.ilblogdellestelle.it/2008/12'> Dicembre 2008 </option>
	<option value='https://www.ilblogdellestelle.it/2008/11'> Novembre 2008 </option>
	<option value='https://www.ilblogdellestelle.it/2008/10'> Ottobre 2008 </option>
	<option value='https://www.ilblogdellestelle.it/2008/09'> Settembre 2008 </option>
	<option value='https://www.ilblogdellestelle.it/2008/08'> Agosto 2008 </option>
	<option value='https://www.ilblogdellestelle.it/2008/07'> Luglio 2008 </option>
	<option value='https://www.ilblogdellestelle.it/2008/06'> Giugno 2008 </option>
	<option value='https://www.ilblogdellestelle.it/2008/05'> Maggio 2008 </option>
	<option value='https://www.ilblogdellestelle.it/2008/04'> Aprile 2008 </option>
	<option value='https://www.ilblogdellestelle.it/2008/03'> Marzo 2008 </option>
	<option value='https://www.ilblogdellestelle.it/2008/02'> Febbraio 2008 </option>
	<option value='https://www.ilblogdellestelle.it/2008/01'> Gennaio 2008 </option>
	<option value='https://www.ilblogdellestelle.it/2007/12'> Dicembre 2007 </option>
	<option value='https://www.ilblogdellestelle.it/2007/11'> Novembre 2007 </option>
	<option value='https://www.ilblogdellestelle.it/2007/10'> Ottobre 2007 </option>
	<option value='https://www.ilblogdellestelle.it/2007/09'> Settembre 2007 </option>
	<option value='https://www.ilblogdellestelle.it/2007/08'> Agosto 2007 </option>
	<option value='https://www.ilblogdellestelle.it/2007/07'> Luglio 2007 </option>
	<option value='https://www.ilblogdellestelle.it/2007/06'> Giugno 2007 </option>
	<option value='https://www.ilblogdellestelle.it/2007/05'> Maggio 2007 </option>
	<option value='https://www.ilblogdellestelle.it/2007/04'> Aprile 2007 </option>
	<option value='https://www.ilblogdellestelle.it/2007/03'> Marzo 2007 </option>
	<option value='https://www.ilblogdellestelle.it/2007/02'> Febbraio 2007 </option>
	<option value='https://www.ilblogdellestelle.it/2007/01'> Gennaio 2007 </option>
	<option value='https://www.ilblogdellestelle.it/2006/12'> Dicembre 2006 </option>
	<option value='https://www.ilblogdellestelle.it/2006/11'> Novembre 2006 </option>
	<option value='https://www.ilblogdellestelle.it/2006/10'> Ottobre 2006 </option>
	<option value='https://www.ilblogdellestelle.it/2006/09'> Settembre 2006 </option>
	<option value='https://www.ilblogdellestelle.it/2006/08'> Agosto 2006 </option>
	<option value='https://www.ilblogdellestelle.it/2006/07'> Luglio 2006 </option>
	<option value='https://www.ilblogdellestelle.it/2006/06'> Giugno 2006 </option>
	<option value='https://www.ilblogdellestelle.it/2006/05'> Maggio 2006 </option>
	<option value='https://www.ilblogdellestelle.it/2006/04'> Aprile 2006 </option>
	<option value='https://www.ilblogdellestelle.it/2006/03'> Marzo 2006 </option>
	<option value='https://www.ilblogdellestelle.it/2006/02'> Febbraio 2006 </option>
	<option value='https://www.ilblogdellestelle.it/2006/01'> Gennaio 2006 </option>
	<option value='https://www.ilblogdellestelle.it/2005/12'> Dicembre 2005 </option>
	<option value='https://www.ilblogdellestelle.it/2005/11'> Novembre 2005 </option>
	<option value='https://www.ilblogdellestelle.it/2005/10'> Ottobre 2005 </option>
	<option value='https://www.ilblogdellestelle.it/2005/09'> Settembre 2005 </option>
	<option value='https://www.ilblogdellestelle.it/2005/08'> Agosto 2005 </option>
	<option value='https://www.ilblogdellestelle.it/2005/07'> Luglio 2005 </option>
	<option value='https://www.ilblogdellestelle.it/2005/06'> Giugno 2005 </option>
	<option value='https://www.ilblogdellestelle.it/2005/05'> Maggio 2005 </option>
	<option value='https://www.ilblogdellestelle.it/2005/04'> Aprile 2005 </option>
	<option value='https://www.ilblogdellestelle.it/2005/03'> Marzo 2005 </option>
	<option value='https://www.ilblogdellestelle.it/2005/02'> Febbraio 2005 </option>
	<option value='https://www.ilblogdellestelle.it/2005/01'> Gennaio 2005 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</section></aside><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer">
				
		<ul id="menu-menu-footer" class="footer-menu"><li id="menu-item-31685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-31685"><a href="https://www.ilblogdellestelle.it/">Home</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-93"><a href="https://www.ilblogdellestelle.it/privacy">Privacy</a></li>
<li id="menu-item-65377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65377"><a href="https://www.ilblogdellestelle.it/contattaci">Contattaci</a></li>
</ul>
		<div class="follow-us row">
			<div class="col-3">
				<a href="https://www.facebook.com/movimentocinquestelle" target="_blank"><i class="fab fa-facebook-f"></i></a>
			</div>
			<div class="col-3">
				<a href="https://twitter.com/Mov5Stelle" target="_blank"><i class="fab fa-twitter"></i></a>
			</div>
			<div class="col-3">
				<a href="https://www.instagram.com/movimento5stelle" target="_blank"><i class="fab fa-instagram"></i></a>
			</div>
			<div class="col-3">
				<a href="https://www.youtube.com/user/M5SParlamento" target="_blank"><i class="fab fa-youtube"></i></a>
			</div>
		</div>
		
		<div class="site-info">
		</div><!-- .site-info -->
		<div class="site-footer-triangle"></div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<div class="gdpr gdpr-overlay"></div>
<div class="gdpr gdpr-privacy-bar" style="display:none;">
	<div class="gdpr-wrapper">
		<div class="gdpr-content">
			<p>I cookie permettono il funzionamento di alcuni servizi di questo blog. Utilizzando questi servizi, accetti l'utilizzo dei cookie da parte nostra. Leggi <a href="https://www.ilblogdellestelle.it/privacy">l'informativa privacy aggiornata</a> al nuovo regolamento GDPR.</p>
		</div>
		<div class="gdpr-right">
						<div class="gdpr-buttons">
				<button class="gdpr-preferences" type="button">Preferenze</button>
				<button class="gdpr-agreement" type="button">Do il consenso</button>
			</div>
			<span class="gdpr-close"></span>
		</div>
	</div>
</div>

<div class="gdpr gdpr-privacy-preferences">
	<div class="gdpr-wrapper">
		<form method="post" class="gdpr-privacy-preferences-frm">
			<input type="hidden" name="action" value="gdpr_update_privacy_preferences">
			<input type="hidden" id="update-privacy-preferences-nonce" name="update-privacy-preferences-nonce" value="a848fc09ab" /><input type="hidden" name="_wp_http_referer" value="/2020/07/via-libera-definitiva-al-dl-rilancio-un-provvedimento-di-protezione-e-prospettiva.html" />			<header>
				<div class="gdpr-box-title">
					<h3>Centro delle preferenze per la privacy</h3>
					<span class="gdpr-close"></span>
				</div>
			</header>
			<div class="gdpr-mobile-menu">
				<button type="button">Opzioni</button>
			</div>
			<div class="gdpr-content">
				<div class="gdpr-tabs">
					<ul class="">
						<li><button type="button" class="gdpr-tab-button gdpr-active" data-target="gdpr-consent-management">Gestione del Consenso</button></li>
																			<li><button type="button" class="gdpr-tab-button gdpr-cookie-settings" data-target="necessary">Impostazioni.</button>
								<ul class="gdpr-subtabs">
									<li><button type="button" data-target="necessary" >Necessari</button></li><li><button type="button" data-target="statistiche" >Statistiche</button></li><li><button type="button" data-target="marketing" >Marketing</button></li>								</ul>
							</li>
											</ul>
					<ul class="gdpr-policies">
											</ul>
				</div>
				<div class="gdpr-tab-content">
					<div class="gdpr-consent-management gdpr-active">
						<header>
							<h4>Gestione del Consenso</h4>
						</header>
						<div class="gdpr-info">
							<p>INFORMATIVA PER IL TRATTAMENTO DEI DATI PERSONALI AI SENSI DELL’ART. 13 DEL REGOLAMENTO EUROPEO SULLA PRIVACY N. 679/2016<br />
<br />
Premessa<br />
Il Regolamento UE n. 679/2016 e la normativa italiana di riferimento garantiscono che il trattamento dei dati personali si svolga nel rispetto dei diritti, delle libertà fondamentali e della dignità dell’Interessato, con particolare riferimento alla riservatezza e alla protezione dei dati personali.<br />
L’Associazione Rousseau è consapevole dell’importanza di garantire la sicurezza delle informazioni e dei dati a Voi riconducibili che acquisisce quando Voi visitate le presenti pagine web e desiderate iscrivervi al Blog delle Stelle.<br />
L’Associazione Rousseau si impegna a trattare i dati personali che verranno acquisiti nel pieno rispetto del Regolamento UE n. 679/2016 e della normativa italiana di riferimento e successive modificazioni e integrazioni, e si impegna a garantire che il trattamento dei dati personali si svolga nel rispetto dei diritti, delle libertà fondamentali e della dignità dell’Interessato, con particolare riferimento alla riservatezza e alla protezione dei dati personali.<br />
<br />
1. I dati trattati <br />
I dati personali che vengono trattati sono quelli che i partecipanti e gli iscritti al Blog conferiscono all’atto della loro iscrizione e sono limitati al nome, cognome, all’ indirizzo e-mail e obbligatori nei limiti in cui si desidera ricevere la notifica di pubblicazione di un post o delle attività del blog.<br />
La mail di segnalazione dell’avvenuta pubblicazione di un nuovo post sarà impiegata anche per sottoporre agli utenti opportunità di consultazione e/o acquisto di materiali editoriali, fotografici e filmati realizzati dal MoVimento 5 Stelle, dalla Associazione Rousseau e non solo. Fra le finalità del trattamento dei dati conferiti dovranno intendersi comprese quelle della promozione di iniziative commerciali e pubblicitarie rispetto alle quali si avrà comunque, ed ogni volta, la possibilità di opporsi, chiedendo la cancellazione del proprio indirizzo di posta dall’elenco di quelli cui vengono indirizzati i predetti messaggi.<br />
I dati di navigazione <br />
Ossia i dati informatici, la cui trasmissione è implicita ed automaticamente connessa all’uso dei protocolli di comunicazione via internet, che i sistemi informativi e le procedure software preposte al funzionamento di questo Sito acquisiscono nel loro normale funzionamento; si tratta di dati che non sono raccolti per essere associati a singoli soggetti identificati ma che, per loro stessa natura, potrebbero attraverso elaborazioni ed associazioni con dati detenuti da terzi permettere di identificare gli utenti (vedi sotto paragrafo sui cookies).<br />
<br />
2. Natura del conferimento dei dati trattati e base giuridica<br />
Il conferimento dei Vostri dati, ad eccezione dei dati di navigazione indicati al precedente (cookies), è facoltativo ed autodeterminato dall’utente il quale, dunque, ne attesta la completezza e il proprio legittimo trattamento. Il trattamento avviene su base volontaria e soltanto dietro espresso consenso del richiedente e per perseguire un legittimo interesse del titolare del trattamento o di terzi (art. 6 comma 1 lett. a) e lett. f).<br />
L’eventuale rifiuto di fornirli in tutto o in parte può dar luogo all’impossibilità per il Blog delle Stelle e quindi all’Associazione Rousseau di svolgere correttamente tutti gli adempimenti connessi al servizio che si intende richiedere (art. 13 comma 2 lett. e) Regolamento Europeo n. 679/2016).<br />
<br />
3. Finalità del trattamento (art. 13 lett. c, Regolamento Europeo n. 679/2016) <br />
I dati forniti verranno trattati per le finalità del servizio “Blog delle Stelle” che viene offerto dalla piattaforma, ovvero quei trattamenti relativi all’informazione sulle attività del MoVimento 5 Stelle, alla possibilità di leggere e commentare pubblicamente gli articoli presenti sul sito e rispondere ai post degli iscritti.<br />
I Dati di navigazione, indicati al precedente punto 1 lettera b), saranno trattati al solo fine di ricavare informazioni statistiche anonime sull’uso del sito e per controllarne il corretto funzionamento.<br />
I cookies saranno trattati al solo fine di consentire un più celere accesso al Sito.<br />
<br />
4. Modalità di trattamento (art. 13 comma 2 lett. a) Regolamento Europeo n. 679/2016). <br />
Il trattamento può essere svolto con o senza l’ausilio di strumenti elettronici o automatizzati, anche per il tramite di responsabili od incaricati appositamente a ciò autorizzati (l’elenco dei nominativi delle Società responsabili del trattamento dei dati è disponibile dietro apposita richiesta formale da inoltrare al titolare del trattamento), per il tempo strettamente necessario a realizzare le finalità per le quali sono stati raccolti. I dati personali, diffusi sul Web unitamente al commento postato dall’utente nonché l’indirizzo e-mail vengono utilizzati per l’invio delle news del sito. Le opinioni ed i commenti postati dagli utenti e le informazioni e dati in esso contenuti non saranno destinati ad altro scopo che alla loro pubblicazione sul Blog; in particolare, non ne è prevista l’aggregazione o selezione in specifiche banche dati. Eventuali trattamenti a fini statistici che in futuro possa essere intenzione del sito eseguire saranno condotti esclusivamente su base anonima. Mentre la diffusione dei dati anagrafici dell’utente e di quelli rilevabili dai commenti postati deve intendersi direttamente attribuita alla iniziativa dell’utente medesimo, garantiamo che nessuna altra ipotesi di trasmissione o diffusione degli stessi, salvo quanto previsto di seguito, è, dunque, prevista.<br />
<br />
5. Titolare del trattamento, diritti di informazione e di accesso <br />
Ai sensi dell’art.13 comma 2 lett. a) b) c) del Regolamento Europeo n. 679/2016, che vi informa sui diritti dell’Interessato previsti dagli articoli 15, 16, 17, 18, 19, 20, 21, 22, 23 del citato Regolamento Europeo, Le comunichiamo che:<br />
5.1. L’interessato ha diritto di ottenere la conferma dell’esistenza o meno di dati personali che lo riguardano, anche se non ancora registrati, e la loro comunicazione in forma intelligibile.<br />
5.2. L’interessato ha diritto di ottenere l’indicazione:<br />
a) dell’origine dei dati personali;<br />
b) delle finalità e modalità del trattamento;<br />
c) della logica applicata in caso di trattamento effettuato con l’ausilio di strumenti elettronici;<br />
d) degli estremi identificativi del titolare, dei responsabili e del rappresentante designato ai sensi dell’articolo 5, comma 2;<br />
e) dei soggetti o delle categorie di soggetti ai quali i dati personali possono essere comunicati o che possono venirne a conoscenza in qualità di rappresentante designato nel territorio dello Stato, di responsabili o incaricati.<br />
5.3. L’interessato ha diritto di ottenere (art. 15, 16, 17, 18, 20, 77 Regolamento):<br />
a) l’aggiornamento, la rettificazione ovvero, quando vi ha interesse, l’integrazione dei dati (art. 16 Regolamento);<br />
b) la cancellazione, la trasformazione in forma anonima o il blocco dei dati trattati in violazione di legge, compresi quelli di cui non è necessaria la conservazione in relazione agli scopi per i quali i dati sono stati raccolti o successivamente trattati, l’eventuale limitazione del trattamento (art. 17 e art. 18 Regolamento);<br />
c) l’attestazione che le operazioni di cui alle lettere a) e b) sono state portate a conoscenza, anche per quanto riguarda il loro contenuto, di coloro ai quali i dati sono stati comunicati o diffusi, eccettuato il caso in cui tale adempimento si rivela impossibile o comporta un impiego di mezzi manifestamente sproporzionato rispetto al diritto tutelato;<br />
d) e di richiedere il diritto di accesso ai dati personali trattati (art. 15 Regolamento);<br />
e) la portabilità dei dati (art. 20 regolamento);<br />
f) proporre reclamo ad una autorità di controllo (art. 77 Regolamento).<br />
5.4. L’interessato ha diritto di opporsi, in tutto o in parte (art. 21 del Regolamento):<br />
a) per motivi legittimi al trattamento dei dati personali che lo riguardano, ancorché pertinenti allo scopo della raccolta salvo i diritti riconosciuti dalla legge al titolare;<br />
b) al trattamento di dati personali che lo riguardano a fini di invio di materiale pubblicitario o di vendita diretta o per il compimento di ricerche di mercato o di comunicazione commerciale.<br />
<br />
Titolare del trattamento è l’Associazione Rousseau, con sede in via Gerolamo Morone 6, 20121 Milano, in persona del suo legale rappresentante pro tempore.<br />
Qualsiasi richiesta in merito al trattamento dei dati personali conferiti e all’esercizio dei diritti dovrà essere indirizzata al Data protection officer domiciliato presso l’Associazione Rousseau in via Gerolamo Morone 6, 20121 Milano. Al fine di agevolare il rispetto dei termini di legge, è necessario che le richieste avanzate riportino la dicitura “Esercizio diritti ex art. 13 Regolamento Europeo n. 679/2016. ”<br />
Ogni richiesta, informazione o istanza, compresa la richiesta di cancellazione dei propri dati può essere inoltrata tramite questa pagina.<br />
<br />
Cookie Policy<br />
La presente Cookie Policy costituisce parte integrante dell’Informativa privacy soprastante.<br />
<br />
L’utente può esprimere il proprio consenso all’utilizzo dei cookie proseguendo la navigazione sui Siti, ovvero compiendo un’azione di scorrimento, cliccando su uno dei link interni delle pagine dei Siti, oppure cliccando sul tasto “x” dell’informativa breve visibile (in basso a destra) ad ogni primo accesso sui Siti, come previsto dal provvedimento del Garante per la protezione dei dati personali (n. 229 dell’8 maggio 2014).<br />
<br />
I cookie sono costituiti da porzioni di codice (file informatici o dati parziali) inviate da un server al browser Internet dell’utente, da detto browser memorizzati automaticamente sul computer dell’utente e rinviati automaticamente al server ad ogni occorrenza o successivo accesso al sito. Solitamente un cookie contiene il nome del sito internet dal quale il cookie stesso proviene, la durata vitale del cookie (ovvero per quanto tempo rimarrà sul dispositivo dell’utente) ed un valore, che di regola è un numero unico generato in modo casuale. Ad ogni visita successiva i cookie sono rinviati al sito web che li ha originati (cookie di prime parti) o a un altro sito che li riconosce (cookie di terze parti). I cookie sono utili perché consentono a un sito web di riconoscere il dispositivo dell’utente e hanno diverse finalità come, per esempio, consentire di navigare efficientemente tra le pagine, ricordare i siti preferiti e, in generale, migliorare l’esperienza di navigazione. Contribuiscono anche a garantire che i contenuti pubblicitari visualizzati online siano più mirati ad un utente e ai suoi interessi.<br />
<br />
Se l’utente decide di disabilitare i cookie, ciò potrebbe influenzare e/o limitare la sua esperienza di navigazione all’interno dei Siti, per esempio potrebbe non essere in grado di visitare determinate sezioni di un Sito o potrebbe non ricevere informazioni personalizzate quando visita i Siti.<br />
<br />
Le modalità di funzionamento nonché le opzioni per limitare o bloccare i cookie, possono essere regolate modificando le impostazioni del proprio browser internet. La maggioranza dei browser internet sono inizialmente impostati per accettare i cookie in modo automatico, l’utente può tuttavia modificare queste impostazioni per bloccare i cookie o per essere avvertito ogniqualvolta dei cookie vengano inviati al suo dispositivo. Esistono diversi modi per gestire i cookie, a tal fine occorre fare riferimento alla schermata di aiuto del proprio browser per verificare come regolare o modificare le impostazioni dello stesso. L’utente è abilitato, infatti, a modificare la configurazione predefinita e disabilitare i cookie (cioè bloccarli in via definitiva), impostando il livello di protezione più elevato.<br />
<br />
Qui sotto il percorso da seguire per gestire i cookie dai seguenti browser:<br />
<br />
Chrome: https://support.google.com/chrome/answer/95647?hl=it-IT&amp;hlrm=fr&amp;hlrm=en<br />
Internet Explorer e Edge: http://windows.microsoft.com/it-it/windows7/block-enable-or-allow-cookies<br />
Safari: https://support.apple.com/kb/PH21411?viewlocale=en_US&amp;locale=en_US<br />
Firefox: http://support.mozilla.org/it-IT/kb/enable-and-disable-cookies-website-preferences<br />
<br />
Se l’utente usa dispositivi diversi tra loro per visualizzare e accedere ai Siti (per esempio, computer, smartphone, tablet, ecc.), deve assicurarsi che ciascun browser su ciascun dispositivo sia regolato per riflettere le proprie preferenze relative ai cookie. Per eliminare i cookie dal browser Internet del proprio smartphone/tablet è necessario fare riferimento al manuale d’uso del dispositivo.<br />
<br />
I Siti utilizzano diverse tipologie di cookie ognuna delle quali ha una specifica funzione. Il sito utilizza i cookie per rendere la navigazione più semplice e per meglio adattare sia le pagine caricate che i propri prodotti agli interessi e ai bisogni degli utenti. I cookie possono essere usati anche per velocizzare le future esperienze e le attività degli utenti sul sito. Inoltre, sono utilizzati cookie per compilare statistiche anonime aggregate che consentono di capire come gli utenti utilizzano il sito e per migliorare la struttura e i contenuti dei Siti stessi.<br />
<br />
Di seguito un elenco esplicativo.<br />
<br />
Cookie tecnici<br />
I cookie “tecnici” sono essenziali per il corretto funzionamento del sito e consentono agli utenti di navigare sul sito e di sfruttarne le caratteristiche (ad esempio consentono la memorizzazione di azioni precedenti o permettono di salvare la sessione dell’utente e/o di svolgere altre attività strettamente necessarie al funzionamento del sito).<br />
<br />
A questa categoria appartengono anche i cookie “analitici” che aiutano a capire come gli utenti interagiscono con il sito fornendo informazioni relative all’ultima pagina visitata, il numero di sezioni e pagine visitate, al tempo trascorso sul sito e ad ogni vicenda sia emersa nel corso della navigazione, come ad esempio un messaggio di errore, e aiutano a comprendere ogni difficoltà che l’utente incontra nell’utilizzo del sito. Queste informazioni potrebbero essere associate a dettagli dell’utente quali indirizzo IP, dominio o browser; tuttavia, vengono analizzate insieme a informazioni di altri utenti in modo da non identificare un determinato utente rispetto all’altro. Questi cookie vengono raccolti e aggregati in forma anonima e consentono al gestore del sito di migliorare l’usabilità del sito.<br />
<br />
Infine, i cookie di “funzionalità” permettono al sito di ricordare le scelte dell’utente (per esempio il nome utente) per fornire a quest’ultimo una navigazione più personalizzata ed ottimizzata. I cookie funzionali non sono indispensabili al funzionamento dei Siti, ma ne migliorano la qualità e l’esperienza di navigazione. Se non si accettano questi cookie, la resa e la funzionalità del sito potrebbero risultare inferiori e l’accesso ai contenuti del sito potrebbe risultare limitato.<br />
<br />
Cookie di profilazione<br />
I cookie di “targeting” o di “profilazione” sono utilizzati per presentare contenuti più adatti all’utente e ai suoi interessi. Possono essere utilizzati per visualizzare pubblicità mirate, per pubblicare inserzioni pubblicitarie personalizzate in base agli interessi dell’utente o per limitare il numero di volte che l’utente visualizza una pubblicità. Inoltre, aiutano a misurare l’efficacia delle campagne pubblicitarie sul sito; il gestore del sito potrebbe usare questi cookie per ricordare i siti che l’utente ha visitato e condividere queste informazioni con terze parti, incluse agenzie e inserzionisti che potrebbero usare i loro cookie per raccogliere informazioni sulle attività che compiute dagli utenti sul sito.<br />
<br />
I cookie di “condivisione” (o di social network) sono necessari per permettere all’utente di interagire con i Siti attraverso il proprio account social e servono, ad esempio, per esprimere un apprezzamento e per condividerlo con i relativi contatti social.<br />
<br />
Il sito utilizza o può utilizzare, anche in combinazione tra di loro, cookie:<br />
– di “sessione” che vengono memorizzati sul computer dell’utente per mere esigenze tecnico-funzionali, per la trasmissione di identificativi di sessione necessari per consentire l’esplorazione sicura ed efficiente del sito; essi si cancellano al termine della “sessione” (da cui il nome) con la chiusura del browser;<br />
– “persistenti” che rimangono memorizzati sul disco rigido del computer fino alla loro scadenza o cancellazione da parte degli utenti. Tramite i cookie persistenti gli utenti che accedono ai siti (o eventuali altri utenti che impiegano il medesimo computer) vengono automaticamente riconosciuti a ogni visita. Cookie di terza parte<br />
<br />
Quando un utente utilizza il sito, è possibile che vengano memorizzati alcuni cookie non controllati dal gestore del sito. Questo accade, per esempio, se l’utente visita una pagina che contiene contenuti di un sito web di terzi. Di conseguenza, l’utente riceverà cookie da questi servizi di terze parti. Sui cookie di terza parte il gestore del sito non ha il controllo delle informazioni fornite dal cookie e non ha accesso a tali dati. Queste informazioni sono controllate totalmente dalle società terze secondo quanto descritto nelle rispettive privacy policy.<br />
<br />
La tabella che segue riporta i cookie di terza parte presenti sul sito. Questi ultimi ricadono sotto la diretta ed esclusiva responsabilità del gestore terzo e sono suddivisi nelle seguenti macro-categorie:<br />
<br />
– Analitici: sono i cookie utilizzati per raccogliere e analizzare informazioni statistiche sugli accessi/le visite al sito web. In alcuni casi, associati ad altre informazioni quali le credenziali inserite per l’accesso ad aree riservate (il proprio indirizzo di posta elettronica e la password), possono essere utilizzate per profilare l’utente (abitudini personali, siti visitati, contenuti scaricati, tipi di interazioni effettuate, ecc.).<br />
– Widgets: Rientrano in questa categoria tutti quei componenti grafici di una interfaccia utente di un programma, che ha lo scopo di facilitare l’utente nell’interazione con il programma stesso (a titolo esemplificativo sono widgets i cookie di Facebook, Google+, Twitter).<br />
<br />
Se l’utente non desidera ricevere cookie di terze parti sul proprio dispositivo potrà, attraverso i link di seguito riportati, accedere alle informative e ai moduli di consenso di dette terze parti ed escluderne il ricevimento.<br />
<br />
Questi cookie non vengono controllati direttamente dal Siti, pertanto, per revocare il consenso è necessario fare riferimento ai siti internet delle terze parti oppure fare riferimento al sito http://www.youronlinechoices.com/it/ per ottenere informazioni su come poter eliminare o gestire i cookie in base al browser utilizzato e per gestire le preferenze sui cookie di profilazione di terza parte.</p>
													</div>
					</div>
																<div class="necessary">
							<header>
								<h4>Necessari</h4>
							</header><!-- /header -->
							<div class="gdpr-info">
								<p>I cookie necessari aiutano a contribuire a rendere fruibile un sito web abilitando le funzioni di base come la navigazione della pagina e l'accesso alle aree protette del sito. Il sito web non può funzionare correttamente senza questi cookie.</p>
																	<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>Cookie utilizzati</p>
																																		<span class="gdpr-always-active">Richiesto</span>
												<input type="hidden" name="approved_cookies[]" value="[&quot;gdpr[*]&quot;,&quot;bds_user_logged_in&quot;,&quot;wordpress_logged_in&quot;,&quot;&quot;]">
																					</div>
										<div class="gdpr-cookies">
											<span>gdpr[*], bds_user_logged_in, wordpress_logged_in,</span>
										</div>
									</div>
																							</div>
						</div>
											<div class="statistiche">
							<header>
								<h4>Statistiche</h4>
							</header><!-- /header -->
							<div class="gdpr-info">
								<p>I cookie statistici aiutano i proprietari del sito web a capire come i visitatori interagiscono con i siti raccogliendo e trasmettendo informazioni in forma anonima.</p>
																	<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>Cookie utilizzati</p>
																																		<label class="gdpr-switch">
													<input type="checkbox" class="gdpr-cookie-category" data-category="statistiche" name="approved_cookies[]" value="[&quot;_ga&quot;,&quot;_gid&quot;,&quot;_wingify_pc_uuid&quot;,&quot;_cfduid&quot;,&quot;&quot;]"  checked='checked'>
													<span class="gdpr-slider round"></span>
													<span class="gdpr-switch-indicator-on">ON</span>
													<span class="gdpr-switch-indicator-off">OFF</span>
												</label>
																					</div>
										<div class="gdpr-cookies">
											<span>_ga, _gid, _wingify_pc_uuid, _cfduid,</span>
										</div>
									</div>
																							</div>
						</div>
											<div class="marketing">
							<header>
								<h4>Marketing</h4>
							</header><!-- /header -->
							<div class="gdpr-info">
								<p>I cookie per il marketing vengono utilizzati per monitorare i visitatori nei siti web. L'intento è quello di visualizzare annunci pertinenti e coinvolgenti per il singolo utente e quindi quelli di maggior valore per gli editori e gli inserzionisti terzi.</p>
																	<div class="gdpr-cookies-used">
										<div class="gdpr-cookie-title">
											<p>Cookie utilizzati</p>
																																		<label class="gdpr-switch">
													<input type="checkbox" class="gdpr-cookie-category" data-category="marketing" name="approved_cookies[]" value="[&quot;fr&quot;]"  checked='checked'>
													<span class="gdpr-slider round"></span>
													<span class="gdpr-switch-indicator-on">ON</span>
													<span class="gdpr-switch-indicator-off">OFF</span>
												</label>
																					</div>
										<div class="gdpr-cookies">
											<span>fr</span>
										</div>
									</div>
																							</div>
						</div>
									</div>
				<input type="hidden" name="all_cookies" value="[&quot;gdpr[*]&quot;,&quot;bds_user_logged_in&quot;,&quot;wordpress_logged_in&quot;,&quot;&quot;,&quot;_ga&quot;,&quot;_gid&quot;,&quot;_wingify_pc_uuid&quot;,&quot;_cfduid&quot;,&quot;&quot;,&quot;fr&quot;]">
			</div>
			<footer>
				<input type="submit" value="Salva le preferenze">
			</footer>
		</form>
	</div>
</div>

<div class="gdpr gdpr-general-confirmation">
	<div class="gdpr-wrapper">
		<header>
			<div class="gdpr-box-title">
				<h3></h3>
				<span class="gdpr-close"></span>
			</div>
		</header>
		<div class="gdpr-content">
			<p></p>
		</div>
		<footer>
			<button class="gdpr-ok" data-callback="closeNotification">OK</button>
		</footer>
	</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var votecommentajax = {"ajaxurl":"https:\/\/www.ilblogdellestelle.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilblogdellestelle.it/wp-content/plugins/bd5s-comment-vote/js/commentvote.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.ilblogdellestelle.it/wp-content/themes/bd5s/assets/js/skip-link-focus-fix.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.ilblogdellestelle.it/wp-content/themes/bd5s/assets/js/lib/infinite-scroll.pkgd.min.js.css?ver=3.0.4'></script>
<script type='text/javascript' src='https://www.ilblogdellestelle.it/wp-content/themes/bd5s/assets/js/lib/jquery.swipebox.min.js?ver=1.4.4'></script>
<script type='text/javascript' src='https://www.ilblogdellestelle.it/wp-content/themes/bd5s/assets/js/lib/responsivevoice.min.js?ver=1.5.8'></script>
<script type='text/javascript' src='https://www.ilblogdellestelle.it/wp-content/themes/bd5s/assets/js/script.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.ilblogdellestelle.it/wp-includes/js/comment-reply.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.ilblogdellestelle.it/wp-includes/js/wp-embed.js?ver=5.4.2'></script>
<script>
        var wppbRecaptchaCallback = function() {
            if( typeof window.wppbRecaptchaCallbackExecuted == "undefined" ){//see if we executed this before
                jQuery(".wppb-recaptcha-element").each(function(){
                    recID = grecaptcha.render( jQuery(this).attr("id"), {
                        "sitekey" : "6LdMK14UAAAAAOdCghSp2onPTrXmiViwdrAwLtK8",
                        "error-callback": wppbRecaptchaInitializationError,
                        
                     });
                });
                window.wppbRecaptchaCallbackExecuted = true;//we use this to make sure we only run the callback once
            }
        };

        /* the callback function for when the captcha does not load propperly, maybe network problem or wrong keys  */
        function wppbRecaptchaInitializationError(){
            window.wppbRecaptchaInitError = true;
            //add a captcha field so we do not just let the form submit if we do not have a captcha response
            jQuery( ".wppb-recaptcha-element" ).after('<input type="hidden" id="wppb_recaptcha_load_error" name="wppb_recaptcha_load_error" value="75349edfc1" />');
        }

        /* compatibility with other plugins that may include recaptcha with an onload callback. if their script loads first then our callback will not execute so call it explicitly  */
        jQuery( window ).on( "load", function() {
            wppbRecaptchaCallback();
        });
    </script><script src="https://www.google.com/recaptcha/api.js?onload=wppbRecaptchaCallback&render=explicit&hl=it" async defer></script>
	<script>
        commentsInfiniteScroll();
	</script>

<script src="/loggedin.php"></script>

</body>
</html>
