<!doctype html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">  
  <meta name='viewport' content='width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0' />
	<link rel="profile" href="http://gmpg.org/xfn/11">
  
  <title>Investimenti sullo Spazio per un Paese più moderno ed efficiente - Il Blog delle Stelle</title>

<!-- Start PushCrew Asynchronous Code -->
<script type='text/javascript'>
(function(p,u,s,h) {
    p._pcq = p._pcq || [];
    p._pcq.push(['_currentTime', Date.now()]);
    s = u.createElement('script'); s.type = 'text/javascript'; s.async = true;
    s.src = 'https://cdn.pushcrew.com/js/431c3e4f4c1d18111185cd1d6a05345b.js';
    h = u.getElementsByTagName('script')[0]; h.parentNode.insertBefore(s, h);
})(window,document);
</script>
<!-- End PushCrew Asynchronous Code -->

<!-- This site is optimized with the Yoast SEO plugin v11.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ilblogdellestelle.it/2020/04/investimenti-sullo-spazio-per-un-paese-piu-moderno-ed-efficiente.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Investimenti sullo Spazio per un Paese più moderno ed efficiente - Il Blog delle Stelle" />
<meta property="og:description" content="Le innovazioni tecnologiche consentono di fornire ai cittadini una gamma di servizi fondamentali in grado di migliorare sensibilmente la qualità della vita. Il Governo riserva la massima attenzione al settore e in particolare al comparto dello spazio, che durante la lotta al Coronavirus sta dimostrando tutte le sue potenzialità. Le tecnologie legate alle attività spaziali &hellip;" />
<meta property="og:url" content="https://www.ilblogdellestelle.it/2020/04/investimenti-sullo-spazio-per-un-paese-piu-moderno-ed-efficiente.html" />
<meta property="og:site_name" content="Il Blog delle Stelle" />
<meta property="article:publisher" content="https://www.facebook.com/movimentocinquestelle/" />
<meta property="article:tag" content="Fondo Nazionale Innovazione" />
<meta property="article:tag" content="innovazioni tecnologiche" />
<meta property="article:tag" content="Primo Space" />
<meta property="article:section" content="Innovazione" />
<meta property="article:published_time" content="2020-04-02T12:49:44+00:00" />
<meta property="article:modified_time" content="2020-04-02T13:00:13+00:00" />
<meta property="og:updated_time" content="2020-04-02T13:00:13+00:00" />
<meta property="fb:app_id" content="917118448449936" />
<meta property="og:image" content="https://s3-eu-west-1.amazonaws.com/ilblogdellestelle/wp-content/uploads/2020/04/02143039/blog-1200x628.png" />
<meta property="og:image:secure_url" content="https://s3-eu-west-1.amazonaws.com/ilblogdellestelle/wp-content/uploads/2020/04/02143039/blog-1200x628.png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="628" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Le innovazioni tecnologiche consentono di fornire ai cittadini una gamma di servizi fondamentali in grado di migliorare sensibilmente la qualità della vita. Il Governo riserva la massima attenzione al settore e in particolare al comparto dello spazio, che durante la lotta al Coronavirus sta dimostrando tutte le sue potenzialità. Le tecnologie legate alle attività spaziali [&hellip;]" />
<meta name="twitter:title" content="Investimenti sullo Spazio per un Paese più moderno ed efficiente - Il Blog delle Stelle" />
<meta name="twitter:site" content="@Mov5Stelle" />
<meta name="twitter:image" content="https://s3-eu-west-1.amazonaws.com/ilblogdellestelle/wp-content/uploads/2020/04/02143039/blog-1200x628.png" />
<meta name="twitter:creator" content="@Mov5Stelle" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ilblogdellestelle.it/#website","url":"https://www.ilblogdellestelle.it/","name":"Il Blog delle Stelle","potentialAction":{"@type":"SearchAction","target":"https://www.ilblogdellestelle.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ilblogdellestelle.it/2020/04/investimenti-sullo-spazio-per-un-paese-piu-moderno-ed-efficiente.html#primaryimage","url":"https://s3-eu-west-1.amazonaws.com/ilblogdellestelle/wp-content/uploads/2020/04/02143039/blog-1200x628.png","width":1200,"height":628},{"@type":"WebPage","@id":"https://www.ilblogdellestelle.it/2020/04/investimenti-sullo-spazio-per-un-paese-piu-moderno-ed-efficiente.html#webpage","url":"https://www.ilblogdellestelle.it/2020/04/investimenti-sullo-spazio-per-un-paese-piu-moderno-ed-efficiente.html","inLanguage":"it-IT","name":"Investimenti sullo Spazio per un Paese pi\u00f9 moderno ed efficiente - Il Blog delle Stelle","isPartOf":{"@id":"https://www.ilblogdellestelle.it/#website"},"primaryImageOfPage":{"@id":"https://www.ilblogdellestelle.it/2020/04/investimenti-sullo-spazio-per-un-paese-piu-moderno-ed-efficiente.html#primaryimage"},"datePublished":"2020-04-02T12:49:44+00:00","dateModified":"2020-04-02T13:00:13+00:00","author":{"@id":"https://www.ilblogdellestelle.it/#/schema/person/903aadffee49a367236b50fdb1c5643b"},"breadcrumb":{"@id":"https://www.ilblogdellestelle.it/2020/04/investimenti-sullo-spazio-per-un-paese-piu-moderno-ed-efficiente.html#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.ilblogdellestelle.it/2020/04/investimenti-sullo-spazio-per-un-paese-piu-moderno-ed-efficiente.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.ilblogdellestelle.it/","url":"https://www.ilblogdellestelle.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.ilblogdellestelle.it/categoria/innovazione","url":"https://www.ilblogdellestelle.it/categoria/innovazione","name":"Innovazione"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.ilblogdellestelle.it/2020/04/investimenti-sullo-spazio-per-un-paese-piu-moderno-ed-efficiente.html","url":"https://www.ilblogdellestelle.it/2020/04/investimenti-sullo-spazio-per-un-paese-piu-moderno-ed-efficiente.html","name":"Investimenti sullo Spazio per un Paese pi\u00f9 moderno ed efficiente"}}]},{"@type":["Person"],"@id":"https://www.ilblogdellestelle.it/#/schema/person/903aadffee49a367236b50fdb1c5643b","name":"Riccardo Fraccaro","image":{"@type":"ImageObject","@id":"https://www.ilblogdellestelle.it/#authorlogo","url":"https://secure.gravatar.com/avatar/f64d93d7b78c4fd959a8631df6dbcb6b?s=96&d=mm&r=g","caption":"Riccardo Fraccaro"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Blog delle Stelle &raquo; Feed" href="https://www.ilblogdellestelle.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Il Blog delle Stelle &raquo; Feed dei commenti" href="https://www.ilblogdellestelle.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Il Blog delle Stelle &raquo; Investimenti sullo Spazio per un Paese più moderno ed efficiente Feed dei commenti" href="https://www.ilblogdellestelle.it/2020/04/investimenti-sullo-spazio-per-un-paese-piu-moderno-ed-efficiente.html/feed" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gdpr-css'  href='https://www.ilblogdellestelle.it/wp-content/plugins/gdpr/assets/css/gdpr-public.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bd5s-style-bootstrap-grid-css'  href='https://www.ilblogdellestelle.it/wp-content/themes/bd5s/assets/css/lib/bootstrap-grid.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='bd5s-style-bootstrap-reboot-css'  href='https://www.ilblogdellestelle.it/wp-content/themes/bd5s/assets/css/lib/bootstrap-reboot.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='bd5s-style-fontawesome-css'  href='https://www.ilblogdellestelle.it/wp-content/themes/bd5s/assets/font/fontawesome/web-fonts-with-css/css/fontawesome-all.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='bd5s-style-css'  href='https://www.ilblogdellestelle.it/wp-content/themes/bd5s/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='bd5s-style-responsive-css'  href='https://www.ilblogdellestelle.it/wp-content/themes/bd5s/assets/css/responsive.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='bd5s-style-swipebox-css'  href='https://www.ilblogdellestelle.it/wp-content/themes/bd5s/assets/css/lib/swipebox.min.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ilblogdellestelle.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GDPR = {"ajaxurl":"https:\/\/www.ilblogdellestelle.it\/wp-admin\/admin-ajax.php","logouturl":"","i18n":{"aborting":"Annullamento in corso","logging_out":"You are being logged out.","continue":"Continua","cancel":"Annulla","ok":"OK","close_account":"Close your account?","close_account_warning":"Your account will be closed and all data will be permanently deleted and cannot be recovered. Are you sure?","are_you_sure":"Are you sure?","policy_disagree":"By disagreeing you will no longer have access to our site and will be logged out."},"is_user_logged_in":"","refresh":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilblogdellestelle.it/wp-content/plugins/gdpr/assets/js/gdpr-public.js?ver=2.1.0'></script>
<link rel='https://api.w.org/' href='https://www.ilblogdellestelle.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilblogdellestelle.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilblogdellestelle.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.ilblogdellestelle.it/?p=65869' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilblogdellestelle.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilblogdellestelle.it%2F2020%2F04%2Finvestimenti-sullo-spazio-per-un-paese-piu-moderno-ed-efficiente.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilblogdellestelle.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilblogdellestelle.it%2F2020%2F04%2Finvestimenti-sullo-spazio-per-un-paese-piu-moderno-ed-efficiente.html&#038;format=xml" />
			<meta property="fb:pages" content="174457180812,553183731371279,169830869839967,522391027797448,1440981892827481" />
							<meta property="ia:markup_url" content="https://www.ilblogdellestelle.it/2020/04/investimenti-sullo-spazio-per-un-paese-piu-moderno-ed-efficiente.html?ia_markup=1" />
				<link rel="pingback" href="https://www.ilblogdellestelle.it/xmlrpc.php"><link rel="icon" href="https://www.ilblogdellestelle.it/wp-content/uploads/2018/05/cropped-icona-blog-delle-stelle-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.ilblogdellestelle.it/wp-content/uploads/2018/05/cropped-icona-blog-delle-stelle-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.ilblogdellestelle.it/wp-content/uploads/2018/05/cropped-icona-blog-delle-stelle-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.ilblogdellestelle.it/wp-content/uploads/2018/05/cropped-icona-blog-delle-stelle-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-65869 single-format-standard wp-custom-logo">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-125133296-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-125133296-1');
</script>

<script>
  // Facebook Javascript SDK
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '917118448449936',
      xfbml      : true,
      version    : 'v3.0'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Salta al contenuto</a>
  <a class="scrollup" href="#"><i class="fa fa-arrow-up fa-3x"></i></a>

	<header id="masthead" class="site-header">    
    <div id="site-header-top" class="site-header-top">
      <div class="row">
        
        <div class="col-10 col-sm-7 col-md-8">
          <div class="site-branding">
            <a href="https://www.ilblogdellestelle.it/" class="custom-logo-link" rel="home" itemprop="url"><img src="https://s3-eu-west-3.amazonaws.com/ilblogdellestelle-img/wp-content/uploads/2018/08/27115025/logo-blog-delle-stelle.svg" class="custom-logo" alt="Il Blog delle Stelle" itemprop="logo" height="63.68" width="280" /></a>          </div><!-- .site-branding -->
        </div>

        <div class="d-none d-sm-block col-sm-4 col-md-3 align-self-center">
          <div class="logo-rousseau">
            <a href="https://rousseau.movimento5stelle.it/index.php" target="_blank" alt="Logo Rousseau">
              <img src="https://www.ilblogdellestelle.it/wp-content/themes/bd5s/assets/img/logo-rousseau.svg" alt="logo Rousseau" title="Accedi a Rousseau"/>
            </a>
          </div>
        </div>

        <div class="col-2 col-sm-1 col-md-1 align-self-center">
            <nav class="main-navigation">            
                            <div id="primary-menu" class="sidenav">
                <div class="btn-close-wrapper">
                  <a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
                </div>
                
<aside id="secondary-mob" class="widget-area">
	<section id="bd5s_nusermenu_widget-3" class="widget_bd5s_nusermenu_widget">
		<div class="menu-utente-container">
			<ul class="menu menu-utente" style="display:none;">
				<li id="menu-item-reg" class="hide-logged-in menu-item menu-item-type-post_type menu-item-object-page menu-item-reg">
					<a href="https://www.ilblogdellestelle.it/user-register"><i class="fas fa-user-plus"></i>Registrazione</a>
				</li>
				<li id="menu-item-login" class="hide-logged-in menu-item menu-item-type-post_type menu-item-object-page menu-item-login">
					<a href="https://www.ilblogdellestelle.it/user-login"><i class="fas fa-sign-in-alt"></i>Login</a>
				</li>
				<li id="menu-item-logout" class="hide-logged-out menu-item menu-item-type-post_type menu-item-object-page menu-item-logout">
					<a href="https://www.ilblogdellestelle.it/user-login"><i class="fas fa-sign-out-alt"></i>Logout</a>
				</li>
				<li id="menu-item-profile" class="hide-logged-out menu-item menu-item-type-post_type menu-item-object-page menu-item-profile">
					<a href="https://www.ilblogdellestelle.it/user-profile"><i class="fas fa-user"></i>Il tuo profilo</a>
				</li>
				<li id="menu-item-lostpwd" class="hide-logged-in menu-item menu-item-type-post_type menu-item-object-page menu-item-lostpwd">
					<a href="https://www.ilblogdellestelle.it/user-lostpwd"><i class="fas fa-unlock-alt"></i>Password dimenticata?</a>
				</li>
			</ul>
		</div>
		</section><section id="search-3" class="widget_search">
	<form role="search" method="get" id="search-form" class="search-form" action="https://www.ilblogdellestelle.it/" >
		<div class="search-form-wrapper">
			<label class="screen-reader-text" for="s">Ricerca per:</label>
			<div class="row no-gutters">
				<div class="col-9 col-sm-10">
					<input type="search" class="search-field" placeholder="Cerca …" value="" name="s" id="s" />
				</div>
				<div class="col-3 col-sm-2 search-button align-self-center">
					<button type="submit" id="search-submit" class="search-submit">
						<i class="fa fa-search"></i>
					</button>
				</div>			
			</div>
		</div>
    </form></section></aside><!-- #secondary -->
                <ul id="main-menu" class="menu"><li id="menu-item-158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-158"><a href="https://www.ilblogdellestelle.it/">Home</a></li>
<li id="menu-item-56426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56426"><a href="https://www.ilblogdellestelle.it/la-mission">La mission</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29"><a href="#">Categorie</a>
<ul class="sub-menu">
	<li id="menu-item-54254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54254"><a href="https://www.ilblogdellestelle.it/categoria/ambiente">Ambiente</a></li>
	<li id="menu-item-31779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31779"><a href="https://www.ilblogdellestelle.it/categoria/amministrazione-5-stelle">Amministrazione 5 Stelle</a></li>
	<li id="menu-item-31818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31818"><a href="https://www.ilblogdellestelle.it/categoria/cittadinanza-digitale">Cittadinanza Digitale</a></li>
	<li id="menu-item-54330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54330"><a href="https://www.ilblogdellestelle.it/categoria/cultura">Cultura</a></li>
	<li id="menu-item-31780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31780"><a href="https://www.ilblogdellestelle.it/categoria/dal-mondo">Dal mondo</a></li>
	<li id="menu-item-31781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31781"><a href="https://www.ilblogdellestelle.it/categoria/dalla-rete">Dalla rete</a></li>
	<li id="menu-item-49699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49699"><a href="https://www.ilblogdellestelle.it/categoria/dalle-regioni">Dalle Regioni</a></li>
	<li id="menu-item-31782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31782"><a href="https://www.ilblogdellestelle.it/categoria/democrazia-diretta">Democrazia diretta</a></li>
	<li id="menu-item-54218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54218"><a href="https://www.ilblogdellestelle.it/categoria/futuro-del-lavoro">Futuro del Lavoro</a></li>
	<li id="menu-item-31783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31783"><a href="https://www.ilblogdellestelle.it/categoria/governo-5-stelle">Governo 5 Stelle</a></li>
	<li id="menu-item-56357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56357"><a href="https://www.ilblogdellestelle.it/categoria/informazione">Informazione</a></li>
	<li id="menu-item-54301" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-54301"><a href="https://www.ilblogdellestelle.it/categoria/innovazione">Innovazione</a></li>
	<li id="menu-item-59473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59473"><a href="https://www.ilblogdellestelle.it/categoria/istruzione">Istruzione</a></li>
	<li id="menu-item-59474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59474"><a href="https://www.ilblogdellestelle.it/categoria/la_buona_notizi">La buona notizia</a></li>
	<li id="menu-item-31819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31819"><a href="https://www.ilblogdellestelle.it/categoria/rousseau">Rousseau</a></li>
	<li id="menu-item-59476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59476"><a href="https://www.ilblogdellestelle.it/categoria/smascheriamo-le-fake-news">Smascheriamo le fake news</a></li>
	<li id="menu-item-59478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59478"><a href="https://www.ilblogdellestelle.it/categoria/storie-dai-territori">Storie dai territori</a></li>
</ul>
</li>
<li id="menu-item-65378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65378"><a href="https://www.ilblogdellestelle.it/contattaci">Contattaci</a></li>
</ul>              </div>      
            </nav><!-- .main-navigation -->
          <span style="font-size:30px;cursor:pointer" onclick="openNav()">&#9776;</span>
        </div>
      </div><!-- .row -->
      <div id="overlay" class="overlay-disabled" onclick="closeNav()"></div>
    </div><!-- .site-header-top -->   
    
    <div class="sticky-padding-helper"></div>
    <div class="site-header-flag"></div>
        
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main">

		

<article id="post-65869" class="post-65869 post type-post status-publish format-standard has-post-thumbnail hentry category-innovazione tag-fondo-nazionale-innovazione tag-innovazioni-tecnologiche tag-primo-space">

	
							<div class="post-thumbnail">
					<img width="852" height="446" src="https://s3-eu-west-1.amazonaws.com/ilblogdellestelle/wp-content/uploads/2020/04/02143039/blog-1200x628-852x446.png" class="attachment-bd5s-single-post-thumb size-bd5s-single-post-thumb wp-post-image" alt="" srcset="https://s3-eu-west-1.amazonaws.com/ilblogdellestelle/wp-content/uploads/2020/04/02143039/blog-1200x628-852x446.png 852w, https://s3-eu-west-1.amazonaws.com/ilblogdellestelle/wp-content/uploads/2020/04/02143039/blog-1200x628-300x157.png 300w, https://s3-eu-west-1.amazonaws.com/ilblogdellestelle/wp-content/uploads/2020/04/02143039/blog-1200x628-768x402.png 768w, https://s3-eu-west-1.amazonaws.com/ilblogdellestelle/wp-content/uploads/2020/04/02143039/blog-1200x628-1024x536.png 1024w, https://s3-eu-west-1.amazonaws.com/ilblogdellestelle/wp-content/uploads/2020/04/02143039/blog-1200x628-380x200.png 380w, https://s3-eu-west-1.amazonaws.com/ilblogdellestelle/wp-content/uploads/2020/04/02143039/blog-1200x628.png 1200w" sizes="(max-width: 852px) 100vw, 852px" />				</div><!-- .post-thumbnail -->
			
		
	<header class="entry-header">
		<h1 class="entry-title">Investimenti sullo Spazio per un Paese più moderno ed efficiente</h1>			<div class="entry-meta">
				<i class="far fa-clock"></i> <span class="posted-on">Postato il <time class="entry-date published" datetime="2020-04-02T14:49:44+02:00">2 aprile 2020, 14:49</time><time class="updated" datetime="2020-04-02T15:00:13+02:00">2 aprile 2020, 15:00</time></span><i class="far fa-user"></i> <span class="posted-by"> <span class="author vcard"><a class="url fn n" href="https://www.ilblogdellestelle.it/author/riccardofraccaro">Riccardo Fraccaro</a></span></span>				<small>
					( Sottosegretario di Stato alla Presidenza del Consiglio dei Ministri )
				</small>
				<div>
				<span class="category-label" style="background-color:#9b27f4"><a href="https://www.ilblogdellestelle.it/categoria/innovazione">Innovazione</a></span>				</div>		
			</div><!-- .entry-meta -->
				<div class="row">
			<div class="social-box-wrapper col-7">
				
		<span class="social-box facebook">									
			<span class="fab fa-facebook-f icon" onclick="shareOnFacebook('https://www.ilblogdellestelle.it/2020/04/investimenti-sullo-spazio-per-un-paese-piu-moderno-ed-efficiente.html')"></span>													
			<span class="meta-values social-counter">
				<span class='social-share' onclick="shareOnFacebook('https://www.ilblogdellestelle.it/2020/04/investimenti-sullo-spazio-per-un-paese-piu-moderno-ed-efficiente.html')">Share</span>			</span>

					</span>
		
		<span class="social-box whatsapp">
			<span class="fab fa-whatsapp icon" onclick="shareOnWhatsapp('Investimenti%20sullo%20Spazio%20per%20un%20Paese%20pi%C3%B9%20moderno%20ed%20efficiente', 'https%3A%2F%2Fwww.ilblogdellestelle.it%2F2020%2F04%2Finvestimenti-sullo-spazio-per-un-paese-piu-moderno-ed-efficiente.html')"></span>					
			<span class="meta-values social-counter">
				<span class="social-share">Share</span>
			</span>
		</span>
    
    <!-- <span class="social-box gplus">
			<span class="fab fa-google-plus-g icon" onclick="shareOnGPlus('https://www.ilblogdellestelle.it/2020/04/investimenti-sullo-spazio-per-un-paese-piu-moderno-ed-efficiente.html')"></span>					
			<span class="meta-values social-counter">
				<span class="social-share" onclick="shareOnGPlus('https://www.ilblogdellestelle.it/2020/04/investimenti-sullo-spazio-per-un-paese-piu-moderno-ed-efficiente.html')">Share </span>
			</span>
		</span>	 -->

		<span class="social-box twitter">
			<span class="fab fa-twitter icon" onclick="shareOnTwitter('Investimenti+sullo+Spazio+per+un+Paese+pi%C3%B9+moderno+ed+efficiente', 'https://www.ilblogdellestelle.it/2020/04/investimenti-sullo-spazio-per-un-paese-piu-moderno-ed-efficiente.html', 'Mov5Stelle')"></span>
			<span class="meta-values social-counter">
				<span class='social-share' onclick="shareOnTwitter('https://www.ilblogdellestelle.it/2020/04/investimenti-sullo-spazio-per-un-paese-piu-moderno-ed-efficiente.html')">Share</span>			</span>
		</span>

					</div>
			<div class="social-box-wrapper col-5 text-right">
				    
    <span class="social-box email">
			<a href="mailto:?subject=Un amico ti invita a leggere un post su ilblogdellestelle.it&amp;body=Ciao, un amico ti invita a leggere questo post: https://www.ilblogdellestelle.it/2020/04/investimenti-sullo-spazio-per-un-paese-piu-moderno-ed-efficiente.html"><span class="far fa-envelope icon"></span></a>
		</span>

						<span class='social-box print'><span class='fa fa-print icon' onclick='printContent("post-65869")' title='Stampa pagina'></span></span>				
            <script>
                window.statoRiproduzione = false;
            
                function riproduzioneFinita() {
                    window.statoRiproduzione = false;
                    $('#respVoicePlay').show();
                    $('#respVoicePause').hide();
                    $('#respVoiceStop').hide();
                }
                
                function playVoice() {
                    
                    var textToSpeak = "Le innovazioni tecnologiche consentono di fornire ai cittadini una gamma di servizi fondamentali in grado di migliorare sensibilmente la qualit\u00c3\u00a0 della vita. Il Governo riserva la massima attenzione al settore e in particolare al comparto dello spazio, che durante la lotta al Coronavirus sta dimostrando tutte le sue potenzialit\u00c3\u00a0. Le tecnologie legate alle attivit\u00c3\u00a0 spaziali forniscono infatti un contributivo decisivo nella gestione di questa emergenza. Per questo l\u00e2\u0080\u0099Italia, attraverso il Fondo Nazionale Innovazione, investe nella creazione di un Fondo di investimento dedicato allo spazio, Primo Space, con uno stanziamento fino a 21 milioni di euro. \u00c3\u0088 il primo investimento del Fondo in un settore strategico per lo sviluppo del Paese, che finanzier\u00c3\u00a0 progetti innovativi e promuover\u00c3\u00a0 il trasferimento tecnologico. Di fronte all\u00e2\u0080\u0099emergenza Coronavirus il settore dello spazio sta concentrando le proprie attivit\u00c3\u00a0 a supporto dei cittadini, in particolare nell\u00e2\u0080\u0099ambito della sanit\u00c3\u00a0 e dell\u00e2\u0080\u0099istruzione. Grazie alle tecnologie satellitari \u00c3\u00a8 possibile effettuare l\u00e2\u0080\u0099analisi della mappatura epidemiologica o la diagnostica a distanza. Le attivit\u00c3\u00a0 spaziali forniscono il supporto alla connettivit\u00c3\u00a0, soprattutto nelle aree con scarsa copertura, assicurando lo scambio di dati. O, ancora, consentono di effettuare la formazione a distanza. Le tecnologie legate allo spazio rappresentano quindi un valore aggiunto su cui \u00c3\u00a8 necessario puntare per rendere l\u00e2\u0080\u0099Italia sempre pi\u00c3\u00b9 moderna ed efficiente. Per questo il Fondo nazionale dell\u00e2\u0080\u0099Innovazione ha varato un investimento fino a 21 milioni di euro in Primo space: risorse che consentiranno la creazione di nuove startup, ma sopratutto la diffusione di tecnologie innovative e abilitanti che rafforzeranno la capacit\u00c3\u00a0 del sistema-Paese di rispondere alle istanze dei cittadini.";
                    responsiveVoice.speak(textToSpeak, "Italian Female", {onend: riproduzioneFinita});
                    window.statoRiproduzione = true;
                    $('#respVoicePlay').hide();
                    $('#respVoicePause').show();
                    $('#respVoiceStop').show();
                }
                
                function pauseVoice() {
                    if(window.statoRiproduzione) {
                        responsiveVoice.pause();
                        window.statoRiproduzione = false;
                        $('#respVoicePause').removeClass('fa-pause');
                        $('#respVoicePause').addClass('fa-play');
                    } else {
                        responsiveVoice.resume();
                        window.statoRiproduzione = true;
                        $('#respVoicePause').removeClass('fa-play');
                        $('#respVoicePause').addClass('fa-pause');
                    }
                }
                
                function stopVoice() {
                    responsiveVoice.cancel();
                    riproduzioneFinita();
                }
            </script><span id='respVoicePlay' class='social-box voice fa fa-play icon' onclick='playVoice();' title='Riproduci audio pagina'></span> <span id='respVoicePause' class='social-box voice fa fa-pause icon' style='display:none;' onclick='pauseVoice();' title='Metti in pausa audio'></span> <span id='respVoiceStop' class='social-box voice fa fa-stop icon' style='display:none;' onclick='stopVoice();' title='Stop audio pagina'></span> 			</div>
		</div>
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><span style="font-weight: 400;">Le <strong>innovazioni tecnologiche</strong> consentono di fornire ai cittadini una gamma di servizi fondamentali in grado di migliorare sensibilmente la qualità della vita. Il Governo riserva la massima attenzione al settore e in particolare al comparto dello spazio, che durante la lotta al Coronavirus sta dimostrando tutte le sue potenzialità.</span></p>
<p><span style="font-weight: 400;">Le tecnologie legate alle attività spaziali forniscono infatti un contributivo decisivo nella gestione di questa emergenza. Per questo l’Italia, attraverso il <strong>Fondo Nazionale Innovazione</strong>, investe nella creazione di un Fondo di investimento dedicato allo spazio, <strong>Primo Space</strong>, con uno stanziamento fino a 21 milioni di euro. È il primo investimento del Fondo in un settore strategico per lo sviluppo del Paese, che finanzierà progetti innovativi e promuoverà il trasferimento tecnologico.</span></p>
<p><span style="font-weight: 400;">Di fronte all’emergenza Coronavirus il settore dello spazio sta concentrando le proprie attività a supporto dei cittadini, in particolare nell’ambito della sanità e dell’istruzione. Grazie alle tecnologie satellitari è possibile effettuare l’analisi della mappatura epidemiologica o la diagnostica a distanza. Le attività spaziali forniscono il supporto alla connettività, soprattutto nelle aree con scarsa copertura, assicurando lo scambio di dati. O, ancora, consentono di effettuare la formazione a distanza.</span></p>
<p><span style="font-weight: 400;">Le tecnologie legate allo spazio rappresentano quindi un valore aggiunto su cui è necessario puntare per rendere l’Italia sempre più moderna ed efficiente. Per questo il Fondo nazionale dell’Innovazione ha varato un investimento fino a<strong> 21 milioni di euro in Primo space</strong>: risorse che consentiranno la creazione di nuove startup, ma sopratutto la diffusione di tecnologie innovative e abilitanti che rafforzeranno la capacità del sistema-Paese di rispondere alle istanze dei cittadini.</span></p>

		<div class="banner-telegram">
			<a href="https://bit.ly/combattiamoilcoronavirus" target="_blank" alt="Banner Telegram">
				<img src="https://www.ilblogdellestelle.it/wp-content/themes/bd5s/assets/img/banner-emergenza-coronavirus.png" alt="Banner Telegram" title="Clicca per rimanere sempre aggiornato"/>
			</a>
		</div>

	</div><!-- .entry-content -->

	<footer class="entry-footer">
  		    
    <div class="social-box-footer-wrapper"> 
      <div class="social-box-footer">    
        <span class="social-box facebook">									
          <span class="fab fa-facebook-f icon" onclick="shareOnFacebook('https://www.ilblogdellestelle.it/2020/04/investimenti-sullo-spazio-per-un-paese-piu-moderno-ed-efficiente.html')"></span>													
          <span class="meta-values social-counter" data-counter="facebook" data-url="https://www.ilblogdellestelle.it/2020/04/investimenti-sullo-spazio-per-un-paese-piu-moderno-ed-efficiente.html">
            <i class="fas fa-spinner fa-spin"></i>
          </span>
        </span>
        
        <span class="social-box whatsapp">
          <span class="fab fa-whatsapp icon" onclick="shareOnWhatsapp('Investimenti%20sullo%20Spazio%20per%20un%20Paese%20pi%C3%B9%20moderno%20ed%20efficiente', 'https%3A%2F%2Fwww.ilblogdellestelle.it%2F2020%2F04%2Finvestimenti-sullo-spazio-per-un-paese-piu-moderno-ed-efficiente.html')"></span>					
          <span class="meta-values social-counter" data-counter="whatsapp" data-url="https://www.ilblogdellestelle.it/2020/04/investimenti-sullo-spazio-per-un-paese-piu-moderno-ed-efficiente.html">
            <i class="fas fa-spinner fa-spin"></i>
          </span>
        </span>
        
        <!-- <span class="social-box gplus">
          <span class="fab fa-google-plus-g icon" onclick="shareOnGPlus('https://www.ilblogdellestelle.it/2020/04/investimenti-sullo-spazio-per-un-paese-piu-moderno-ed-efficiente.html')"></span>					
          <span class="meta-values social-counter" data-counter="gplus" data-url="https://www.ilblogdellestelle.it/2020/04/investimenti-sullo-spazio-per-un-paese-piu-moderno-ed-efficiente.html">
            <i class="fas fa-spinner fa-spin"></i>
          </span>
        </span>	 -->
    
        <span class="social-box twitter">
          <span class="fab fa-twitter icon" onclick="shareOnTwitter('Investimenti sullo Spazio per un Paese più moderno ed efficiente', 'https://www.ilblogdellestelle.it/2020/04/investimenti-sullo-spazio-per-un-paese-piu-moderno-ed-efficiente.html', 'Mov5Stelle')"></span>
          <span class="meta-values social-counter" data-counter="twitter" data-url="https://www.ilblogdellestelle.it/2020/04/investimenti-sullo-spazio-per-un-paese-piu-moderno-ed-efficiente.html">
            <i class="fas fa-spinner fa-spin"></i>
          </span>
				</span>
				
      </div>
    </div>


				<div class="tags-links"><i class="fa fa-tags"></i> Tag: <a href="https://www.ilblogdellestelle.it/tag/fondo-nazionale-innovazione" rel="tag">Fondo Nazionale Innovazione</a>, <a href="https://www.ilblogdellestelle.it/tag/innovazioni-tecnologiche" rel="tag">innovazioni tecnologiche</a>, <a href="https://www.ilblogdellestelle.it/tag/primo-space" rel="tag">Primo Space</a></div>	  		</footer><!-- .entry-footer -->
</article><!-- #post-65869 -->
				
				<div id="comment-section" class="comments-area" data-post="65869">
					<div class="loader-ellips carica-commenti-ellips" id="carica-commenti-ellips" style="display:none;">
						<span class="loader-ellips__dot"></span>
						<span class="loader-ellips__dot"></span>
						<span class="loader-ellips__dot"></span>
						<span class="loader-ellips__dot"></span>
					</div>
					<button id="carica-commenti">Carica commenti</button>
				</div>
				
				
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area">
	<section id="search-2" class="widget widget_search">
	<form role="search" method="get" id="search-form" class="search-form" action="https://www.ilblogdellestelle.it/" >
		<div class="search-form-wrapper">
			<label class="screen-reader-text" for="s">Ricerca per:</label>
			<div class="row no-gutters">
				<div class="col-9 col-sm-10">
					<input type="search" class="search-field" placeholder="Cerca …" value="" name="s" id="s" />
				</div>
				<div class="col-3 col-sm-2 search-button align-self-center">
					<button type="submit" id="search-submit" class="search-submit">
						<i class="fa fa-search"></i>
					</button>
				</div>			
			</div>
		</div>
    </form></section><section id="media_image-16" class="widget widget_media_image"><a href="https://bit.ly/mod-autocertificazione-2603"><img width="500" height="328" src="https://s3-eu-west-1.amazonaws.com/ilblogdellestelle/wp-content/uploads/2020/03/30200240/BANNER-MODULO1_exp.jpg" class="image wp-image-65801  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></section><section id="media_image-15" class="widget widget_media_image"><a href="http://www.governo.it/it/articolo/decreto-iorestoacasa-domande-frequenti-sulle-misure-adottate-dal-governo/14278"><img width="1000" height="656" src="https://s3-eu-west-1.amazonaws.com/ilblogdellestelle/wp-content/uploads/2020/03/12131445/BANNER-BLOG-FAQ.jpg" class="image wp-image-65225  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></section><section id="media_image-14" class="widget widget_media_image"><a href="http://bit.ly/coronavirusbanner"><img width="224" height="147" src="https://s3-eu-west-1.amazonaws.com/ilblogdellestelle/wp-content/uploads/2020/03/09182548/CoronavirusLogo.jpg" class="image wp-image-65087  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></section><section id="media_image-13" class="widget widget_media_image"><a href="http://bit.ly/5stellenews_bannerlat"><img width="224" height="147" src="https://s3-eu-west-1.amazonaws.com/ilblogdellestelle/wp-content/uploads/2020/02/11110511/banner.png" class="image wp-image-64019  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></section><section id="media_image-8" class="widget widget_media_image"><a href="http://bit.ly/storieguerrierebannerblog"><img width="225" height="150" src="https://s3-eu-west-1.amazonaws.com/ilblogdellestelle/wp-content/uploads/2019/12/18105644/banner-storie-guerriere2.png" class="image wp-image-62333  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></section><section id="custom_html-3" class="widget_text widget widget_custom_html"><h2 class="widget-title">Seguici</h2><div class="textwidget custom-html-widget"><div class="follow-us row">
	<div class="col-3">
		<a href="https://www.facebook.com/movimentocinquestelle" target="_blank"><i class="fab fa-facebook-f"></i></a>
	</div>
	<div class="col-3">
		<a href="https://twitter.com/Mov5Stelle" target="_blank"><i class="fab fa-twitter"></i></a>
	</div>
	<div class="col-3">
		<a href="https://www.instagram.com/movimento5stelle" target="_blank"><i class="fab fa-instagram"></i></a>
	</div>
	<div class="col-3">
		<a href="https://www.youtube.com/user/M5SParlamento" target="_blank"><i class="fab fa-youtube"></i></a>
	</div>
</div>
</div></section><section id="bd5s_newsletter_widget-2" class="widget widget_bd5s_newsletter_widget"><h2 class="widget-title">Newsletter</h2>
		<form id="newsletter-form" action="" method="POST">
			<div class="form-infos"></div>
		    <div class="form-errors"></div>
		    <div class="errors"></div>
			<input type="text" name="email" value="" size="30" placeholder="Inserisci la tua email">            
						
			<div class="newsletter-privacy">
				<input type="checkbox" name="privacy">
				<a href="./privacy" target="_new">
				
					Privacy
				</a>: Ho preso visione della nota informativa. Do il consenso al trattamento dei dati. 
			</div>
			
			<button id="buttonsend" class="block button" name="Submit">
				Iscriviti
			</button>
		</form>		
		</section><section id="bd5s_nusermenu_widget-2" class="widget widget_bd5s_nusermenu_widget"><h2 class="widget-title">Utente</h2>
		<div class="menu-utente-container">
			<ul class="menu menu-utente" style="display:none;">
				<li id="menu-item-reg" class="hide-logged-in menu-item menu-item-type-post_type menu-item-object-page menu-item-reg">
					<a href="https://www.ilblogdellestelle.it/user-register"><i class="fas fa-user-plus"></i>Registrazione</a>
				</li>
				<li id="menu-item-login" class="hide-logged-in menu-item menu-item-type-post_type menu-item-object-page menu-item-login">
					<a href="https://www.ilblogdellestelle.it/user-login"><i class="fas fa-sign-in-alt"></i>Login</a>
				</li>
				<li id="menu-item-logout" class="hide-logged-out menu-item menu-item-type-post_type menu-item-object-page menu-item-logout">
					<a href="https://www.ilblogdellestelle.it/user-login"><i class="fas fa-sign-out-alt"></i>Logout</a>
				</li>
				<li id="menu-item-profile" class="hide-logged-out menu-item menu-item-type-post_type menu-item-object-page menu-item-profile">
					<a href="https://www.ilblogdellestelle.it/user-profile"><i class="fas fa-user"></i>Il tuo profilo</a>
				</li>
				<li id="menu-item-lostpwd" class="hide-logged-in menu-item menu-item-type-post_type menu-item-object-page menu-item-lostpwd">
					<a href="https://www.ilblogdellestelle.it/user-lostpwd"><i class="fas fa-unlock-alt"></i>Password dimenticata?</a>
				</li>
			</ul>
		</div>
		</section><section id="media_image-11" class="widget widget_media_image"><h2 class="widget-title">Iscriviti a Rousseau</h2><a href="http://bit.ly/iscrivitiarousseaufb"><img width="300" height="200" src="https://s3-eu-west-1.amazonaws.com/ilblogdellestelle/wp-content/uploads/2019/12/27112704/rousseau-iscriversi-300x200.png" class="image wp-image-62621  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></section><section id="media_image-3" class="widget widget_media_image"><h2 class="widget-title">Dona adesso</h2><a href="https://sostienirousseau.ilblogdellestelle.it/?o=9"><img width="300" height="200" src="https://s3-eu-west-1.amazonaws.com/ilblogdellestelle/wp-content/uploads/2019/08/14123951/sidebar_rousseau-300x200.png" class="image wp-image-58668  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://s3-eu-west-1.amazonaws.com/ilblogdellestelle/wp-content/uploads/2019/08/14123951/sidebar_rousseau-300x200.png 300w, https://s3-eu-west-1.amazonaws.com/ilblogdellestelle/wp-content/uploads/2019/08/14123951/sidebar_rousseau.png 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></section><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><p class="text-center">
	Le donazioni vengono utilizzate per garantire il funzionamento di Rousseau e nuove funzionalità che rendono la piattaforma più robusta e utile agli iscritti del MoVimento 5 Stelle.
Le spese sono rendicontate in trasparenza.
</p></div></section><section id="media_image-9" class="widget widget_media_image"><a href="https://www.rousseauopenacademy.com"><img src="https://s3-eu-west-1.amazonaws.com/ilblogdellestelle/wp-content/uploads/2018/12/03123817/ROUSSEAU_bannerROUSSEAU.svg" class="image wp-image-50388  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" height="150" width="200" /></a></section><section id="categories-2" class="widget widget_categories"><h2 class="widget-title">Filtra notizie</h2>		<ul>
	<li class="cat-item cat-item-901"><a href="https://www.ilblogdellestelle.it/categoria/ambiente" >Ambiente</a>
</li>
	<li class="cat-item cat-item-28"><a href="https://www.ilblogdellestelle.it/categoria/amministrazione-5-stelle" >Amministrazione 5 Stelle</a>
</li>
	<li class="cat-item cat-item-158"><a href="https://www.ilblogdellestelle.it/categoria/cittadinanza-digitale" >Cittadinanza Digitale</a>
</li>
	<li class="cat-item cat-item-2429"><a href="https://www.ilblogdellestelle.it/categoria/combattiamoilcoronavirus" >Combattiamo il Coronavirus</a>
</li>
	<li class="cat-item cat-item-923"><a href="https://www.ilblogdellestelle.it/categoria/cultura" >Cultura</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://www.ilblogdellestelle.it/categoria/dal-mondo" >Dal mondo</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.ilblogdellestelle.it/categoria/dalla-rete" >Dalla rete</a>
</li>
	<li class="cat-item cat-item-168"><a href="https://www.ilblogdellestelle.it/categoria/dalle-regioni" >Dalle Regioni</a>
</li>
	<li class="cat-item cat-item-30"><a href="https://www.ilblogdellestelle.it/categoria/democrazia-diretta" >Democrazia diretta</a>
</li>
	<li class="cat-item cat-item-887"><a href="https://www.ilblogdellestelle.it/categoria/futuro-del-lavoro" >Futuro del Lavoro</a>
</li>
	<li class="cat-item cat-item-27"><a href="https://www.ilblogdellestelle.it/categoria/governo-5-stelle" >Governo 5 Stelle</a>
</li>
	<li class="cat-item cat-item-494"><a href="https://www.ilblogdellestelle.it/categoria/informazione" >Informazione</a>
</li>
	<li class="cat-item cat-item-914"><a href="https://www.ilblogdellestelle.it/categoria/innovazione" >Innovazione</a>
</li>
	<li class="cat-item cat-item-1620"><a href="https://www.ilblogdellestelle.it/categoria/istruzione" >Istruzione</a>
</li>
	<li class="cat-item cat-item-1729"><a href="https://www.ilblogdellestelle.it/categoria/italia-5-stelle" >Italia 5 Stelle</a>
</li>
	<li class="cat-item cat-item-890"><a href="https://www.ilblogdellestelle.it/categoria/l-editoriale" >L&#039;Editoriale</a>
</li>
	<li class="cat-item cat-item-155"><a href="https://www.ilblogdellestelle.it/categoria/la_buona_notizi" >La buona notizia</a>
</li>
	<li class="cat-item cat-item-1448"><a href="https://www.ilblogdellestelle.it/categoria/movimento-5-stelle" >MoVimento 5 Stelle</a>
</li>
	<li class="cat-item cat-item-29"><a href="https://www.ilblogdellestelle.it/categoria/rousseau" >Rousseau</a>
</li>
	<li class="cat-item cat-item-515"><a href="https://www.ilblogdellestelle.it/categoria/smascheriamo-le-fake-news" >Smascheriamo le fake news</a>
</li>
	<li class="cat-item cat-item-1700"><a href="https://www.ilblogdellestelle.it/categoria/storie-dai-territori" >Storie dai territori</a>
</li>
		</ul>
</section><section id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archivi</h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archivi</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='https://www.ilblogdellestelle.it/2020/04'> aprile 2020 </option>
	<option value='https://www.ilblogdellestelle.it/2020/03'> marzo 2020 </option>
	<option value='https://www.ilblogdellestelle.it/2020/02'> febbraio 2020 </option>
	<option value='https://www.ilblogdellestelle.it/2020/01'> gennaio 2020 </option>
	<option value='https://www.ilblogdellestelle.it/2019/12'> dicembre 2019 </option>
	<option value='https://www.ilblogdellestelle.it/2019/11'> novembre 2019 </option>
	<option value='https://www.ilblogdellestelle.it/2019/10'> ottobre 2019 </option>
	<option value='https://www.ilblogdellestelle.it/2019/09'> settembre 2019 </option>
	<option value='https://www.ilblogdellestelle.it/2019/08'> agosto 2019 </option>
	<option value='https://www.ilblogdellestelle.it/2019/07'> luglio 2019 </option>
	<option value='https://www.ilblogdellestelle.it/2019/06'> giugno 2019 </option>
	<option value='https://www.ilblogdellestelle.it/2019/05'> maggio 2019 </option>
	<option value='https://www.ilblogdellestelle.it/2019/04'> aprile 2019 </option>
	<option value='https://www.ilblogdellestelle.it/2019/03'> marzo 2019 </option>
	<option value='https://www.ilblogdellestelle.it/2019/02'> febbraio 2019 </option>
	<option value='https://www.ilblogdellestelle.it/2019/01'> gennaio 2019 </option>
	<option value='https://www.ilblogdellestelle.it/2018/12'> dicembre 2018 </option>
	<option value='https://www.ilblogdellestelle.it/2018/11'> novembre 2018 </option>
	<option value='https://www.ilblogdellestelle.it/2018/10'> ottobre 2018 </option>
	<option value='https://www.ilblogdellestelle.it/2018/09'> settembre 2018 </option>
	<option value='https://www.ilblogdellestelle.it/2018/08'> agosto 2018 </option>
	<option value='https://www.ilblogdellestelle.it/2018/07'> luglio 2018 </option>
	<option value='https://www.ilblogdellestelle.it/2018/06'> giugno 2018 </option>
	<option value='https://www.ilblogdellestelle.it/2018/05'> maggio 2018 </option>
	<option value='https://www.ilblogdellestelle.it/2018/04'> aprile 2018 </option>
	<option value='https://www.ilblogdellestelle.it/2018/03'> marzo 2018 </option>
	<option value='https://www.ilblogdellestelle.it/2018/02'> febbraio 2018 </option>
	<option value='https://www.ilblogdellestelle.it/2018/01'> gennaio 2018 </option>
	<option value='https://www.ilblogdellestelle.it/2017/12'> dicembre 2017 </option>
	<option value='https://www.ilblogdellestelle.it/2017/11'> novembre 2017 </option>
	<option value='https://www.ilblogdellestelle.it/2017/10'> ottobre 2017 </option>
	<option value='https://www.ilblogdellestelle.it/2017/09'> settembre 2017 </option>
	<option value='https://www.ilblogdellestelle.it/2017/08'> agosto 2017 </option>
	<option value='https://www.ilblogdellestelle.it/2017/07'> luglio 2017 </option>
	<option value='https://www.ilblogdellestelle.it/2017/06'> giugno 2017 </option>
	<option value='https://www.ilblogdellestelle.it/2017/05'> maggio 2017 </option>
	<option value='https://www.ilblogdellestelle.it/2017/04'> aprile 2017 </option>
	<option value='https://www.ilblogdellestelle.it/2017/03'> marzo 2017 </option>
	<option value='https://www.ilblogdellestelle.it/2017/02'> febbraio 2017 </option>
	<option value='https://www.ilblogdellestelle.it/2017/01'> gennaio 2017 </option>
	<option value='https://www.ilblogdellestelle.it/2016/12'> dicembre 2016 </option>
	<option value='https://www.ilblogdellestelle.it/2016/11'> novembre 2016 </option>
	<option value='https://www.ilblogdellestelle.it/2016/10'> ottobre 2016 </option>
	<option value='https://www.ilblogdellestelle.it/2016/09'> settembre 2016 </option>
	<option value='https://www.ilblogdellestelle.it/2016/08'> agosto 2016 </option>
	<option value='https://www.ilblogdellestelle.it/2016/07'> luglio 2016 </option>
	<option value='https://www.ilblogdellestelle.it/2016/06'> giugno 2016 </option>
	<option value='https://www.ilblogdellestelle.it/2016/05'> maggio 2016 </option>
	<option value='https://www.ilblogdellestelle.it/2016/04'> aprile 2016 </option>
	<option value='https://www.ilblogdellestelle.it/2016/03'> marzo 2016 </option>
	<option value='https://www.ilblogdellestelle.it/2016/02'> febbraio 2016 </option>
	<option value='https://www.ilblogdellestelle.it/2016/01'> gennaio 2016 </option>
	<option value='https://www.ilblogdellestelle.it/2015/12'> dicembre 2015 </option>
	<option value='https://www.ilblogdellestelle.it/2015/11'> novembre 2015 </option>
	<option value='https://www.ilblogdellestelle.it/2015/10'> ottobre 2015 </option>
	<option value='https://www.ilblogdellestelle.it/2015/09'> settembre 2015 </option>
	<option value='https://www.ilblogdellestelle.it/2015/08'> agosto 2015 </option>
	<option value='https://www.ilblogdellestelle.it/2015/07'> luglio 2015 </option>
	<option value='https://www.ilblogdellestelle.it/2015/06'> giugno 2015 </option>
	<option value='https://www.ilblogdellestelle.it/2015/05'> maggio 2015 </option>
	<option value='https://www.ilblogdellestelle.it/2015/04'> aprile 2015 </option>
	<option value='https://www.ilblogdellestelle.it/2015/03'> marzo 2015 </option>
	<option value='https://www.ilblogdellestelle.it/2015/02'> febbraio 2015 </option>
	<option value='https://www.ilblogdellestelle.it/2015/01'> gennaio 2015 </option>
	<option value='https://www.ilblogdellestelle.it/2014/12'> dicembre 2014 </option>
	<option value='https://www.ilblogdellestelle.it/2014/11'> novembre 2014 </option>
	<option value='https://www.ilblogdellestelle.it/2014/10'> ottobre 2014 </option>
	<option value='https://www.ilblogdellestelle.it/2014/09'> settembre 2014 </option>
	<option value='https://www.ilblogdellestelle.it/2014/08'> agosto 2014 </option>
	<option value='https://www.ilblogdellestelle.it/2014/07'> luglio 2014 </option>
	<option value='https://www.ilblogdellestelle.it/2014/06'> giugno 2014 </option>
	<option value='https://www.ilblogdellestelle.it/2014/05'> maggio 2014 </option>
	<option value='https://www.ilblogdellestelle.it/2014/04'> aprile 2014 </option>
	<option value='https://www.ilblogdellestelle.it/2014/03'> marzo 2014 </option>
	<option value='https://www.ilblogdellestelle.it/2014/02'> febbraio 2014 </option>
	<option value='https://www.ilblogdellestelle.it/2014/01'> gennaio 2014 </option>
	<option value='https://www.ilblogdellestelle.it/2013/12'> dicembre 2013 </option>
	<option value='https://www.ilblogdellestelle.it/2013/11'> novembre 2013 </option>
	<option value='https://www.ilblogdellestelle.it/2013/10'> ottobre 2013 </option>
	<option value='https://www.ilblogdellestelle.it/2013/09'> settembre 2013 </option>
	<option value='https://www.ilblogdellestelle.it/2013/08'> agosto 2013 </option>
	<option value='https://www.ilblogdellestelle.it/2013/07'> luglio 2013 </option>
	<option value='https://www.ilblogdellestelle.it/2013/06'> giugno 2013 </option>
	<option value='https://www.ilblogdellestelle.it/2013/05'> maggio 2013 </option>
	<option value='https://www.ilblogdellestelle.it/2013/04'> aprile 2013 </option>
	<option value='https://www.ilblogdellestelle.it/2013/03'> marzo 2013 </option>
	<option value='https://www.ilblogdellestelle.it/2013/02'> febbraio 2013 </option>
	<option value='https://www.ilblogdellestelle.it/2013/01'> gennaio 2013 </option>
	<option value='https://www.ilblogdellestelle.it/2012/12'> dicembre 2012 </option>
	<option value='https://www.ilblogdellestelle.it/2012/11'> novembre 2012 </option>
	<option value='https://www.ilblogdellestelle.it/2012/10'> ottobre 2012 </option>
	<option value='https://www.ilblogdellestelle.it/2012/09'> settembre 2012 </option>
	<option value='https://www.ilblogdellestelle.it/2012/08'> agosto 2012 </option>
	<option value='https://www.ilblogdellestelle.it/2012/07'> luglio 2012 </option>
	<option value='https://www.ilblogdellestelle.it/2012/06'> giugno 2012 </option>
	<option value='https://www.ilblogdellestelle.it/2012/05'> maggio 2012 </option>
	<option value='https://www.ilblogdellestelle.it/2012/04'> aprile 2012 </option>
	<option value='https://www.ilblogdellestelle.it/2012/03'> marzo 2012 </option>
	<option value='https://www.ilblogdellestelle.it/2012/02'> febbraio 2012 </option>
	<option value='https://www.ilblogdellestelle.it/2012/01'> gennaio 2012 </option>
	<option value='https://www.ilblogdellestelle.it/2011/12'> dicembre 2011 </option>
	<option value='https://www.ilblogdellestelle.it/2011/11'> novembre 2011 </option>
	<option value='https://www.ilblogdellestelle.it/2011/10'> ottobre 2011 </option>
	<option value='https://www.ilblogdellestelle.it/2011/09'> settembre 2011 </option>
	<option value='https://www.ilblogdellestelle.it/2011/08'> agosto 2011 </option>
	<option value='https://www.ilblogdellestelle.it/2011/07'> luglio 2011 </option>
	<option value='https://www.ilblogdellestelle.it/2011/06'> giugno 2011 </option>
	<option value='https://www.ilblogdellestelle.it/2011/05'> maggio 2011 </option>
	<option value='https://www.ilblogdellestelle.it/2011/04'> aprile 2011 </option>
	<option value='https://www.ilblogdellestelle.it/2011/03'> marzo 2011 </option>
	<option value='https://www.ilblogdellestelle.it/2011/02'> febbraio 2011 </option>
	<option value='https://www.ilblogdellestelle.it/2011/01'> gennaio 2011 </option>
	<option value='https://www.ilblogdellestelle.it/2010/12'> dicembre 2010 </option>
	<option value='https://www.ilblogdellestelle.it/2010/11'> novembre 2010 </option>
	<option value='https://www.ilblogdellestelle.it/2010/10'> ottobre 2010 </option>
	<option value='https://www.ilblogdellestelle.it/2010/09'> settembre 2010 </option>
	<option value='https://www.ilblogdellestelle.it/2010/08'> agosto 2010 </option>
	<option value='https://www.ilblogdellestelle.it/2010/07'> luglio 2010 </option>
	<option value='https://www.ilblogdellestelle.it/2010/06'> giugno 2010 </option>
	<option value='https://www.ilblogdellestelle.it/2010/05'> maggio 2010 </option>
	<option value='https://www.ilblogdellestelle.it/2010/04'> aprile 2010 </option>
	<option value='https://www.ilblogdellestelle.it/2010/03'> marzo 2010 </option>
	<option value='https://www.ilblogdellestelle.it/2010/02'> febbraio 2010 </option>
	<option value='https://www.ilblogdellestelle.it/2010/01'> gennaio 2010 </option>
	<option value='https://www.ilblogdellestelle.it/2009/12'> dicembre 2009 </option>
	<option value='https://www.ilblogdellestelle.it/2009/11'> novembre 2009 </option>
	<option value='https://www.ilblogdellestelle.it/2009/10'> ottobre 2009 </option>
	<option value='https://www.ilblogdellestelle.it/2009/09'> settembre 2009 </option>
	<option value='https://www.ilblogdellestelle.it/2009/08'> agosto 2009 </option>
	<option value='https://www.ilblogdellestelle.it/2009/07'> luglio 2009 </option>
	<option value='https://www.ilblogdellestelle.it/2009/06'> giugno 2009 </option>
	<option value='https://www.ilblogdellestelle.it/2009/05'> maggio 2009 </option>
	<option value='https://www.ilblogdellestelle.it/2009/04'> aprile 2009 </option>
	<option value='https://www.ilblogdellestelle.it/2009/03'> marzo 2009 </option>
	<option value='https://www.ilblogdellestelle.it/2009/02'> febbraio 2009 </option>
	<option value='https://www.ilblogdellestelle.it/2009/01'> gennaio 2009 </option>
	<option value='https://www.ilblogdellestelle.it/2008/12'> dicembre 2008 </option>
	<option value='https://www.ilblogdellestelle.it/2008/11'> novembre 2008 </option>
	<option value='https://www.ilblogdellestelle.it/2008/10'> ottobre 2008 </option>
	<option value='https://www.ilblogdellestelle.it/2008/09'> settembre 2008 </option>
	<option value='https://www.ilblogdellestelle.it/2008/08'> agosto 2008 </option>
	<option value='https://www.ilblogdellestelle.it/2008/07'> luglio 2008 </option>
	<option value='https://www.ilblogdellestelle.it/2008/06'> giugno 2008 </option>
	<option value='https://www.ilblogdellestelle.it/2008/05'> maggio 2008 </option>
	<option value='https://www.ilblogdellestelle.it/2008/04'> aprile 2008 </option>
	<option value='https://www.ilblogdellestelle.it/2008/03'> marzo 2008 </option>
	<option value='https://www.ilblogdellestelle.it/2008/02'> febbraio 2008 </option>
	<option value='https://www.ilblogdellestelle.it/2008/01'> gennaio 2008 </option>
	<option value='https://www.ilblogdellestelle.it/2007/12'> dicembre 2007 </option>
	<option value='https://www.ilblogdellestelle.it/2007/11'> novembre 2007 </option>
	<option value='https://www.ilblogdellestelle.it/2007/10'> ottobre 2007 </option>
	<option value='https://www.ilblogdellestelle.it/2007/09'> settembre 2007 </option>
	<option value='https://www.ilblogdellestelle.it/2007/08'> agosto 2007 </option>
	<option value='https://www.ilblogdellestelle.it/2007/07'> luglio 2007 </option>
	<option value='https://www.ilblogdellestelle.it/2007/06'> giugno 2007 </option>
	<option value='https://www.ilblogdellestelle.it/2007/05'> maggio 2007 </option>
	<option value='https://www.ilblogdellestelle.it/2007/04'> aprile 2007 </option>
	<option value='https://www.ilblogdellestelle.it/2007/03'> marzo 2007 </option>
	<option value='https://www.ilblogdellestelle.it/2007/02'> febbraio 2007 </option>
	<option value='https://www.ilblogdellestelle.it/2007/01'> gennaio 2007 </option>
	<option value='https://www.ilblogdellestelle.it/2006/12'> dicembre 2006 </option>
	<option value='https://www.ilblogdellestelle.it/2006/11'> novembre 2006 </option>
	<option value='https://www.ilblogdellestelle.it/2006/10'> ottobre 2006 </option>
	<option value='https://www.ilblogdellestelle.it/2006/09'> settembre 2006 </option>
	<option value='https://www.ilblogdellestelle.it/2006/08'> agosto 2006 </option>
	<option value='https://www.ilblogdellestelle.it/2006/07'> luglio 2006 </option>
	<option value='https://www.ilblogdellestelle.it/2006/06'> giugno 2006 </option>
	<option value='https://www.ilblogdellestelle.it/2006/05'> maggio 2006 </option>
	<option value='https://www.ilblogdellestelle.it/2006/04'> aprile 2006 </option>
	<option value='https://www.ilblogdellestelle.it/2006/03'> marzo 2006 </option>
	<option value='https://www.ilblogdellestelle.it/2006/02'> febbraio 2006 </option>
	<option value='https://www.ilblogdellestelle.it/2006/01'> gennaio 2006 </option>
	<option value='https://www.ilblogdellestelle.it/2005/12'> dicembre 2005 </option>
	<option value='https://www.ilblogdellestelle.it/2005/11'> novembre 2005 </option>
	<option value='https://www.ilblogdellestelle.it/2005/10'> ottobre 2005 </option>
	<option value='https://www.ilblogdellestelle.it/2005/09'> settembre 2005 </option>
	<option value='https://www.ilblogdellestelle.it/2005/08'> agosto 2005 </option>
	<option value='https://www.ilblogdellestelle.it/2005/07'> luglio 2005 </option>
	<option value='https://www.ilblogdellestelle.it/2005/06'> giugno 2005 </option>
	<option value='https://www.ilblogdellestelle.it/2005/05'> maggio 2005 </option>
	<option value='https://www.ilblogdellestelle.it/2005/04'> aprile 2005 </option>
	<option value='https://www.ilblogdellestelle.it/2005/03'> marzo 2005 </option>
	<option value='https://www.ilblogdellestelle.it/2005/02'> febbraio 2005 </option>
	<option value='https://www.ilblogdellestelle.it/2005/01'> gennaio 2005 </option>

		</select>
		</section></aside><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer">
				
		<ul id="menu-menu-footer" class="footer-menu"><li id="menu-item-31685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-31685"><a href="https://www.ilblogdellestelle.it/">Home</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93"><a href="https://www.ilblogdellestelle.it/privacy">Privacy</a></li>
<li id="menu-item-65377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65377"><a href="https://www.ilblogdellestelle.it/contattaci">Contattaci</a></li>
</ul>
		<div class="follow-us row">
			<div class="col-3">
				<a href="https://www.facebook.com/movimentocinquestelle" target="_blank"><i class="fab fa-facebook-f"></i></a>
			</div>
			<div class="col-3">
				<a href="https://twitter.com/Mov5Stelle" target="_blank"><i class="fab fa-twitter"></i></a>
			</div>
			<div class="col-3">
				<a href="https://www.instagram.com/movimento5stelle" target="_blank"><i class="fab fa-instagram"></i></a>
			</div>
			<div class="col-3">
				<a href="https://www.youtube.com/user/M5SParlamento" target="_blank"><i class="fab fa-youtube"></i></a>
			</div>
		</div>
		
		<div class="site-info">
		</div><!-- .site-info -->
		<div class="site-footer-triangle"></div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<div class="gdpr gdpr-overlay"></div>
<div class="gdpr gdpr-general-confirmation">
	<div class="gdpr-wrapper">
		<header>
			<div class="gdpr-box-title">
				<h3></h3>
				<span class="gdpr-close"></span>
			</div>
		</header>
		<div class="gdpr-content">
			<p></p>
		</div>
		<footer>
			<button class="gdpr-ok">OK</button>
		</footer>
	</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var votecommentajax = {"ajaxurl":"https:\/\/www.ilblogdellestelle.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilblogdellestelle.it/wp-content/plugins/bd5s-comment-vote/js/commentvote.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.ilblogdellestelle.it/wp-content/themes/bd5s/assets/js/skip-link-focus-fix.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.ilblogdellestelle.it/wp-content/themes/bd5s/assets/js/lib/infinite-scroll.pkgd.min.js.css?ver=3.0.4'></script>
<script type='text/javascript' src='https://www.ilblogdellestelle.it/wp-content/themes/bd5s/assets/js/lib/jquery.swipebox.min.js?ver=1.4.4'></script>
<script type='text/javascript' src='https://www.ilblogdellestelle.it/wp-content/themes/bd5s/assets/js/lib/responsivevoice.min.js?ver=1.5.8'></script>
<script type='text/javascript' src='https://www.ilblogdellestelle.it/wp-content/themes/bd5s/assets/js/script.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.ilblogdellestelle.it/wp-includes/js/comment-reply.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.ilblogdellestelle.it/wp-includes/js/wp-embed.js?ver=4.9.8'></script>
<script>        
        var wppbRecaptchaCallback = function() {
            if( typeof window.wppbRecaptchaCallbackExecuted == "undefined" ){//see if we executed this before
                jQuery(".wppb-recaptcha-element").each(function(){
                    recID = grecaptcha.render( jQuery(this).attr("id"), {
                        "sitekey" : "6LdMK14UAAAAAOdCghSp2onPTrXmiViwdrAwLtK8",                        
                        "error-callback": wppbRecaptchaInitializationError,
                                                
                     });                 
                });
                window.wppbRecaptchaCallbackExecuted = true;//we use this to make sure we only run the callback once
            }
        };
        
        /* the callback function for when the captcha does not load propperly, maybe network problem or wrong keys  */
        function wppbRecaptchaInitializationError(){            
            window.wppbRecaptchaInitError = true;
            //add a captcha field so we do not just let the form submit if we do not have a captcha response
            jQuery( ".wppb-recaptcha-element" ).after('<input type="hidden" id="wppb_recaptcha_load_error" name="wppb_recaptcha_load_error" value="ae24e8565e" />');
        }
        
        /* compatibility with other plugins that may include recaptcha with an onload callback. if their script loads first then our callback will not execute so call it explicitly  */        
        jQuery( window ).on( "load", function() {
            wppbRecaptchaCallback();
        });
    </script><script src="https://www.google.com/recaptcha/api.js?onload=wppbRecaptchaCallback&render=explicit" async defer></script>
	<script>
        commentsInfiniteScroll();
	</script>

<script src="/loggedin.php"></script>

</body>
</html>
